[Tread ufficiale] Aumentare le prestazioni dei diesel con 1 Euro!!!! [Aggiornato!]

Gigi78

Nuovo Alfista
27 Novembre 2020
1
0
1
Catania
Auto
Alfa romeo 159 1.9 jtdm 150cv
no!!!
controlla le il sensoere sia quello giusto deve essere o in mezzo al faluto rail o all'estremo di lato.... se è giusto hai sbalgiato cavo quindi mettilo nel cavo all'antipodo

ps cotrolla anke ke siamo 100ohm sui poili giusti
Ho montato una 82 ohm sul rail e una 33 ohm sul map
Io le ho provate tutte. Ma perché la mia va più forte senza? Quale sarebbe il moti
Ho montato una 82 ohm sul rail e una 33 ohm sul map
Qualcuno sa spiegarmi perché la mia auto va moto più forte senza resistenza che con la resistenza? Le ho provate tutte, ma non cambia. L auto è rimappata. Alfa romeo 159 1.9 jtdm 150cv. Cerco qualcuno che sappia spiegarmi il motivo.
 

bigno72

Vecchio rompiballe.
12 Ottobre 2004
20,241
160
113
48
Genova
Auto
GT 3.2 V6
Si accende la spia motore quando metti la resitenza?
La mappa sicuramente aumenta gia' la pressione rail: e' la prima cosa che fanno.
Se ci metti la resistenza magari non riesce a raggiungere la pressione che chiede.

Oppure hai sbagliato filo... magari mettendo la resistenza sulla massa invece che sull'alimentazione il segnale sale invece che scendere e allora vai piu' piano. Ma sto tirando a indovinare
 

Maxi

Nuovo Alfista
12 Agosto 2020
1
0
1
Livorno
Auto
147
Ciao. Sono possessore di una Mito 1.6 jtdm volevo mettere una resistenza al sensore rail, ma controllando la tensione dei tre fili, due hanno oltre 6,8 volts praticamente non riesco a capire su quale filo dovrei mettere la resistenza. Avete qualche soluzione al mio problema? Grazie
 
Top