la 2000 di mel

mel

Nuovo Alfista
18 Dicembre 2005
992
0
16
Busto A. - Cagliari
lnx.clubminitalia.com
finalmente sono riuscito a coronare un sogno e prendere un'alfa storica, del periodo che più mi aggrada come produzione alfa!
metto le prime foto fatte ieri alla prima accensione da quando è mia:












chi è: Alfa Romeo 2000, motore 2.000 con 130cv, 4cil. 2 carb doppiocorpo, traz post., 5 marce, 4 freni a disco.
perchè: son sempre stato un alfista, e il tarlo di un alfa d'epoca l'ho sempre avuto dentro...è da anni che ho avuto l'idea di prendere un'alfa trazione posteriore, mi son sempre piaciute la giulia berlina e gt, e l'alfetta. però poi ho trovato questa, che è una derivata, sostanzialmente una Giulia col passo lungo ed il motore più grosso...era ben messa, ad un prezzo ottimo, il venditore disponibile, me l'ha portata lui stesso a casa da Pavia, e ho deciso di prenderla. è un modello che è destinato a salire leggermente come valutazione negli anni a venire, per cui sto un po' più tranquillo, ha degli interni spaziali, con tutto funzionante (nonostante i 38 anni di età!), e ora non vedo l'ora di poterla usare su strada per imparare a conoscerla meglio! Spero che non mi deluderà!

settimana prossima la uso su strada, per ora non è assicurata, sigh!
 
Che bella. Hai fatto bene ad esaudire questo tuo sogno. Complimenti per la tua passione :alfa)
 
mel":1ytn6uz7 ha detto:
gli interni sono spettacolari!

qualcuno può togliermi un dubbio? Le gemme anteriori sono giuste? secondo me dovrebbero essere con la freccia bianca... considerate che è del'73
Uhm... non vorrei dire una stupidaggine, ma mi pare che la 2000 le avesse sempre avute arancioni le frecce anteriori... quella a frecce bianche, se non vado errato, era la 1750. :scratch) :scratch) :scratch)

Non vorrei dire una stupidata ma mi pare che sia così, anche perchè tutte le poche 2000 che ho visto in giro avevsano le frecce arancioni, mentre le 1750 le ho viste con freccia bianca. Ma ripeto che potrei sbagliarmi. :scratch) :scratch) :scratch)
 
Sono contento che l'abbia presa e ne sia soddisfatto. Mi raccomando ricordati delle segnalazioni fatte e ricorda che son sempre a tua disposizione.
Le frecce arancio così come l'obbligo del retrovisore esterno arrivano nel 1976. Era uso comune (spinsi mio padre a farlo nella sua 2000 GT) cambiare le gemme anche perché certuni solerti tutori dell'ordine contestavano la presenza di fanaleria monocolore.
 
Che dire: bella, bella, bella e ancora bella! La massima evoluzione del progetto Giulia, con un motore strepitoso, prestazioni, comodità e un prestigio all'epoca senza euguali. Mi padre ne ebbe una beige metallizzato con interni in pelle dal dicembre 1971 all'aprile 1979. Ero piccolo ma quando mi ci portava in giro godevo come un riccio!
Un solo consiglio: fai ripristinare velocemente le cuciture sulla seduta del sedile di guida prima che il panno si strappi. I tuoi rivestimenti sono in condizioni eccellenti e in caso di strappo non riusciresti più a trovare il panno originale.
 
Gli interni sono molto ben messi ad eccezione della seduta del sedile guidatore e dei pannelli porta un po' "blandi".

Per ora però do la priorità alla meccanica, ponendovi una domanda.
L'auto è marciante, il proprietario me l'ha portata di persona da Pavia a Busto Arsizio; un paio di gg dopo io ho provato ad accenderla ma non si avviava, e su suo consiglio ho aperto le vaschette dei carb, ho versato della benzina (circa una tazzina di caffè per ogni vaschetta), e poi è partita.
Una volta avviata il motore gira benissimo al minimo, sale bene di giri, non fuma, non puzza, e a detta del precedente proprietario in accelerazione il motore è perfetto mentre è un po' seghettante quando si parzializza, per cui credo sarà da rivedere la carburazione.
La manovra di mettere la benza nei carb. è una usanza comune? Su cosa devo agire per non dover stare più a fare questa operazione?
Il precedente proprietario mi ha consigliato:
La carburazione intesa come rapporto stechiometrico è già ottimale come dismostravano i valori di CO2 registrati durante la revisione. Credo che il problema sia solo dei galleggianti anche se non avendo mai smontato i carburatori non saprei come risolverlo. Probabile che ci sia da eseguire una semplice pulizia. In teoria se l'auto rimane molto tempo senza partire la benzina nelle vaschette evapora e quindi c'é da fare l'operazione di riempirle. Qui il problema è invece di tenerle piene. Forse il lavoro è meno complesso perché non serve smontare completamente i carburatori.


Di qua cosa mi consigliate?
 
La spiegazione che ti ha dato il venditore è alquanto singolare: perchè la benzina evapori completamente dalle vaschette dei carburatori occorrono molti giorni, magari a temperature esterne elevate. La mia GTV (che monta grossomodo lo stesso tipo di carburatori) non patisce svuotamenti neppure dopo 3 settimane di fermo auto in garage anche se ovviamente non parte al primissimo colpo. Inoltre, quand'anche in tesi vuote, al riempimento delle vaschette dovrebbe provvedere la pompa della benzina con non più di 10-15 giri motore sotto l'azione del motorino di avviamento. Secondo me è possibile che ci sia una perdita di carburante dai carburatori (ma è molto strano perché il fondo delle vaschette non ha fori di uscita verso il basso) e dovresti accorgetene trovando le macchie a terra o almeno avvertendo un forte odore di benzina (specialmente in garage). In ogni caso, il fatto che le vaschette debbano essere riempite manualmente denota un sicuro malfunzionamento della pompa che andrà certamente sostituita (si trova e non ha un gran costo). E' probabile anche che il filtro della benzina sia intasato e quindi ostacoli il lavoro della già deficitaria pompa. Non sottovalutare il problema perché i bialbero Alfa soffrono molto la detonazione in caso di miscela troppo povera e se non c'è sufficiente apporto di benzina hai il rischio tutt'altro che remoto di bucare uno o più pistoni.
Con un po' di tempo e manualità la revisione dei carburatori te la puoi fare da solo e se vuoi posso farti avere tutti i dati di registrazione e i calibri dei getti, purché tu mi faccia sapere se sono Dell'Orto, Solex o Weber. Il kit di revisione costa circa 50-70 euro per due carburatori ma non è facilissimo da trovare (di solito si trova nelle mostre-scambio di auto d'epoca) e in un pomeriggio fai tutto, compresa la taratura dei galleggianti e la sostituzione della valvola a spillo e delle guarnizioni.
I valori di CO allo scarico non sono necessariamente indice di una buona carburazione, perché la prova in revisione viene fatta molto sommariamente con due sgasate in folle e cioé senza carico sul motore. Prima di tutto bisogna smontare e pulire bene i carburatori (specialmente i fori di progressione, spesso responsabili di seghettamenti), quindi verificare che i valori di getti, tubetti emulsionatori, e freni aria siano quelli previsti dalla casa e poi, se tutto è apposto, si effettua la taratura delle pompe di ripresa (basta munirsi di un contenitore graduato) e rimontare tutto sul motore per procedere alla delicata fase di allineamento delle farfalle e di registrazione della miscela al minimo. Per queste in teoria ci vorrebbero i vacuometri, ma i meccanici della vecchia scuola e - dopo un po' di apprendistato - gli appassionati ci riescono "a orecchio".
 
cat, intanto ti ringrazio!
Oggi l'ho portata fuori per la prima volta, al primo avviamento stamane ho dovuto fare il riempimento delle vaschette, poi è sempre ripartita bene.
chi mi stava vicino alla macchina ha notato un forte odore di benza all'avviamento, poi scomparso.
come gira sembra di sentire dei "stunk" "pof" sporadici, sembrano (al mio poco allenato orecchio) delle mancate accensioni, e si presentano quando salgo di giri.
Nei prossimi giorni la porto da un meccanico per verificare che l'alimentazione sia a posto, per non correre il rischio che mi dici tu di una carburazione troppo magra.

Intanto metto un'altra fotina, Melissa e Giulia si incontrano per la prima volta!
 
mel":9lipf5lc ha detto:
cat, intanto ti ringrazio!
Oggi l'ho portata fuori per la prima volta, al primo avviamento stamane ho dovuto fare il riempimento delle vaschette, poi è sempre ripartita bene.
chi mi stava vicino alla macchina ha notato un forte odore di benza all'avviamento, poi scomparso.
come gira sembra di sentire dei "stunk" "pof" sporadici, sembrano (al mio poco allenato orecchio) delle mancate accensioni, e si presentano quando salgo di giri.
Nei prossimi giorni la porto da un meccanico per verificare che l'alimentazione sia a posto, per non correre il rischio che mi dici tu di una carburazione troppo magra.

Intanto metto un'altra fotina, Melissa e Giulia si incontrano per la prima volta!


Il fatto che si senta odore di benzina in fase di avviamento dopo il riempimento manuale delle vaschette è imputabile al fatto che così ci metti troppa benzina, superando il livello che invece dovrebbe avere con le valvole a spillo e i galleggianti tarati correttamente.
Se avverti gli scippiettii in rilascio significa che il minimo non è registrato correttamente, mentre se li senti accelerando e il motore "morsica" e strattona, è sicuramente necessario pulire e ritarare i carburatori. A quel punto tanto vale revisionarli visto che la manodopera è all'incirca la stessa.
 
In rilascio è a posto, non ci sono anomalie; al minimo gira rotonda.
A gas costante/ nelle riprese lente, in terza, quarta, velocità costante 70-90km/h, fa come degli sbuffi sporadici, ogni tanto, molto brevi, e accompagnati da un leggero sobbalzo, quasi inavvertibile.
In ripresa mi pare che salga bene, senza perdere colpi ne affogarsi, anche se per ora ho fatto solamente una ventina di km in tutto consecutivi, e senza mai sfruttarlo al 100%.
Credo che i problemi risiedano tutti nella carburazione..
Ah ora che mi ricordo, il vecchio proprietario ha fatto 500 km negli ultimi 5 anni, e le candele erano delle 4 elettrodi che ha sostituito con delle monoelettrodo prima di portarmela perchè probabilmente erano sporche e necessitano di una pulita. Io le 4 elettrodi le ho nel baule, immagino che basti una pulita con la spazzola per poterle poi rimontare, e credo siano anche più adatte di quelle che monto ora.
Gli stop a volte tendono ad accendersi in ritardo, o meglio a volte solo quando premo a fondo il pedale del freno, mentre altre volte funzionano regolarmente; cosa devo controllare per risolvere il problema?

Quanto al buono posso dire che dentro funziona tutto, e che chi la vede resta stupito dallo stato di conservazione; la macchina va dritta; frena bene senza scomporsi; lo sterzo è pronto e sincero; non si avvertono rumori strani provvenienti da sospensioni e telaio su dossi e nella guida in genere. :OK)
 
che dire.. complimenti!
bellissima la 2000!
dalle foto sembra in ottime condizioni!
ho letto delle pecche (sedile e pannelli) ma da un'auto con quasi 40 anni, cosa pretendi di più? i sedili si possono far rifare e i pannelli penso anche e i costi non dovrebbero essere molto alti.. diverso sarebbe se devi intervenire su carrozzeria o meccanica.
Bellissime anche le targhe dell'epoca con quella posteriore quadrata!
 
mel":3cgv1t2s ha detto:
In rilascio è a posto, non ci sono anomalie; al minimo gira rotonda.
A gas costante/ nelle riprese lente, in terza, quarta, velocità costante 70-90km/h, fa come degli sbuffi sporadici, ogni tanto, molto brevi, e accompagnati da un leggero sobbalzo, quasi inavvertibile.
In ripresa mi pare che salga bene, senza perdere colpi ne affogarsi, anche se per ora ho fatto solamente una ventina di km in tutto consecutivi, e senza mai sfruttarlo al 100%.
Credo che i problemi risiedano tutti nella carburazione..
Ah ora che mi ricordo, il vecchio proprietario ha fatto 500 km negli ultimi 5 anni, e le candele erano delle 4 elettrodi che ha sostituito con delle monoelettrodo prima di portarmela perchè probabilmente erano sporche e necessitano di una pulita. Io le 4 elettrodi le ho nel baule, immagino che basti una pulita con la spazzola per poterle poi rimontare, e credo siano anche più adatte di quelle che monto ora.
Gli stop a volte tendono ad accendersi in ritardo, o meglio a volte solo quando premo a fondo il pedale del freno, mentre altre volte funzionano regolarmente; cosa devo controllare per risolvere il problema?

Quanto al buono posso dire che dentro funziona tutto, e che chi la vede resta stupito dallo stato di conservazione; la macchina va dritta; frena bene senza scomporsi; lo sterzo è pronto e sincero; non si avvertono rumori strani provvenienti da sospensioni e telaio su dossi e nella guida in genere. :OK)


Le buone notizie che ci dai sono invece ottime e non posso che complimentarmi: una vecchia signora che sta bene in strada ed è sicura è già un risultato eccellente.
Quanto al problema dei buchi di erogazione può essere un problema di carburazione ma anche di accensione.
A tal proposito è opportuno controllare che i cavi delle candele siano integri, non abbiamo screpolature sull'isolante e i terminali non siano ossidati. Qundi si può verificare in che condizioni sono le puntine e semmai registrane l'apertura e infine controllare che l'anticipo sia corretto. Quest'ultimo si può controllare staticamente a casa con l'ausilio di una lampada spia e controllando che le puntine aprano in corrispondenza dell'indice di anticipo fisso stampigliato sulla puleggia dell'albero motore. Per una verifica dinamica, cioé della correttezza della curva di anticipo ai vari regimi, meglio rivolgersi a un capace elettrauto perché ci vuole la lampada stroboscopica (piuttosto cara da acquistare).
Le candele sono un altro paragrafo delicato per i bialbero Alfa della vecchia scuola: in origine erano previste unicamente le Golden Lodge 2HL da 14x19mm Pressoché introvabili o comunque carissime), cioé una candela piuttosto fredda. Ciò riduce il rischio di detonazioni ma accentua la tendenza all'imbrattamento nella marcia con poco carico (l'elettrodo centrale è poco esposto e quindi i depositi carboniosi tendono a depositarvisi senza essere bruciati). Per questo le Lodge utilizzavano la tecnologia a 4 negativi che, oltre a non necessitare di registrazione, consentono una scintilla di maggiore volume con migliore combustione. La loro sostituzione con candele a elettrodo negativo singolo non solo impone di verificare periodicamente che la distanza tra gli elettrodi sia corretta (negli impianti a spinterogeno, molto più di quelli elettronici, la distanza influisce molto sulla potenza e sul volume della scintilla), ma accentua la tendenza all'imbrattamento. In ogni caso è necessario rispettare la gradazione termica prevista dalla casa facendo riferimento alle esistenti tabelle di conversione.
Per pulire bene le candele suggerisco di lasciare un paio di giorni elettrodi e filettatura immersi in un vasetto con due dita di benzina chiuso con tappo ermetico per evitare la dispersione di odori e vapori, e poi pulire accuratamente con una spazzola metallica. Al termine asciugare molto bene con getto di aria compressa e ravvivare gli elettrodi passandoci della carta abrasiva molto fine (grana massima 800) senza insistere troppo per non levare materiale.
Riguardo agli stop, controlla che l'interruttore sopra al pedale del freno non sia lasco, ossidato o in parte bloccato. In genere basta smontarlo, pulirlo con un apposito prodotto spry per la pulizia e disossidazione dei contatti e poi rimontarlo facendo attenzione a registrarne la corsa in maniera che si chiuda (facendo accendere gli stop) con una lieve pressione sul pedale (basta 1 mm di gioco sulla corsa del pedale, quella dove si ha una forza frenanate pressoché nulla). Se anche così il problema permane, controlla che il fusibile, i suoi contatti e le spine faston di collegamento non siano ossidate. Nel caso disossida con il solito prodotto o passa la carta abrasiva sui punti di ossidazione più spessa e sostituisi i faston. Mi raccomando: per prudenza tutti i lavori sull'impianto elettrico (ovviamente escluse le verifiche di funzionamento e il controllo della fasatura dell'accensione) vanno eseguiti a polo negativo della batteria staccato per evitare fortuiti cortocircuiti.
 
Voi mi farete morire d'infarto... Prima la Motreal, adesso la 2000.
Complimentissimi, la 2000 è una belva scatenata mi ha sempre affascinato, sin da bambino. Belle anche le foto e sublime questa...Sembra che sei fuori da una banca in attesa dei compari che la stanno rapinando :asd) :asd) :asd) attento ai posti di blocco :carab) :carab) http://www.youtube.com/watch?v=yk-bM8eLoEA
 

Allegati

  • 403021_3082445745943_1407816952_3327585_1908718981_n.jpg
    100.8 KB · Visualizzazioni: 23,543
395585_3134929137995_1407816952_3349975_1171280548_n.jpg

408252_3134927737960_1407816952_3349973_418647224_n.jpg

388640_3134935138145_1407816952_3349977_2079562614_n.jpg

396447_3134936578181_1407816952_3349978_1475305463_n.jpg

404221_3134924377876_1407816952_3349963_999132481_n.jpg


grazie ancora per i preziosi consigli, la settimana prossima rimetto le candele a 4 elettrodi, e faccio vedere la macchina da un meccanico che sa mettere mano sui bialbero, così mi consiglia gli interventi per riportarlo in perfetto stato a livello di carburazione anticipo etc.
Ieri intanto l'ho portata a fare un giro di una cinquantina di km sulle statali in zona malpensa, la spia dell'alternatore che prima era fissa accesa, ora non lo è più, e il motore sembra "perdere" meno colpi. la temperatura dell'acqua resta fissa leggermente sotto gli 80°, mentre la pressione dell'olio nel terzo quarto dello strumento.
gli stop son tornati a funzionare, ma non vanno affatto le frecce, ed è strano perchè quando a dicembre l'ho vista andavano normalmente, mentre ora non c'è verso. ho messo dello spray per i contatti, ma nulla, temo di dover smontare la colonnina di sterzo..
quanto al resto mi piace sempre di più!! da guidare è fantastica... non vedo l'ora di poter portare il motore un po' più su di giri per apprezzarla al massimo... :baby)
 
Top