Problema idicatore carburante

giakomino

Nuovo Alfista
6 Ottobre 2004
15,985
0
36
Bologna
www.147virtualclub.it
Oggi sono andato a fare benzina, ero un pò + sotto della riserva, ho fatto 20€, pago accendo, parto.... sguardo al cruscotto... cavolo è ancora in riserva :eek13)
Spengo, riaccendo.... nisba..... spengo riaccendo, sempre uguale.... allora torno dal benzinaio e chiedo spiegazioni... questo fa boh... proviamo a mettere altri 5€... e mettiamo sti 5 euri..... ho visto che la benzina dalla pistola scendeva, ma nulla, nn si è mossa la lancetta....
Ora, a distanza di 8 ore, dopo averla lasciata ferma la mattina e ripresa segna 2 tacche sopra la riserva e sembra che piano piano aumenti....

Che cavolo può essere!?!?! :mecry)

ciauz e grazie
 

bigno72

Vecchio rompiballe.
12 Ottobre 2004
24,027
1,789
113
48
Genova
Auto
GT 3.2 V6
Arrivi spesso sotto la riserva?
Puo' darsi semplicemente che il galleggiante si sia "impuntato".

Avevi per caso il quadro acceso mentre facevi rifornimento? (cosa difficile a meno che non ti fai fare una chiave solo meccanica da dare al benzinaio (cosa buona e giusta)).
 

giakomino

Nuovo Alfista
6 Ottobre 2004
15,985
0
36
Bologna
www.147virtualclub.it
bigno72":39l2ovw6 ha detto:
Avevi per caso il quadro acceso mentre facevi rifornimento? (cosa difficile a meno che non ti fai fare una chiave solo meccanica da dare al benzinaio (cosa buona e giusta)).

umh ci arrivo quasi sempre, poi appena scatta vado a fare rifornimento...

la chiave naturalmente era nel tappo, ed ho fatto personalmente benzina .... :( :(
 

giangirm

OovoO
11 Ottobre 2004
40,415
8
38
Roma
Auto
147 1.9 jtd
succede in modo random un po' su tutte le auto, non ti preoccupare.
Magari prendivi una buca e tornava tutto a posto!
 

squalettoge

Nuovo Alfista
12 Ottobre 2004
27,058
3
38
43
- Genova -
digilander.libero.it
Auto
seat leon 5f 2.0 TDI black edition 2015 , ex 147 2003
a me e' successo un po di volte con il "finto pieno" ovvero facevo il pieno e l'indicatore nn andava al max ma stava una tacca sotto poi piano piano risaliva.. ho pensato a bolle d'aria o alla schiuma diesel ma in vecchie discussioni in molti lamentavano questo problema... poi un volta ho provato a fare il pieno ma nn tirando piu di tanto ovvero a al primo stacco o al max secondo ho interrotto il flusso e l'indicatore andava ok mah... ora e' un po' che nn provo...
 
6 Ottobre 2004
15,052
24
38
ITALIA
Auto
.
la mia invece è un po' pazza... mi spiego... sono per strada e mi segna la riserva... e sende ancora la lancetta... poi la spengo e la riaccendo la spia si spegne e l'indicatore supera la tacca della riserva :shrug03)

credo sia perchè il gasolio si muove dentro.... però sembra quasi che non vada bene sto indicatore :shrug03)
 

Ralfantares

Nuovo Alfista
11 Ottobre 2004
514
0
16
falconero79":2b06ey4n ha detto:
la mia invece è un po' pazza... mi spiego... sono per strada e mi segna la riserva... e sende ancora la lancetta... poi la spengo e la riaccendo la spia si spegne e l'indicatore supera la tacca della riserva :shrug03)

credo sia perchè il gasolio si muove dentro.... però sembra quasi che non vada bene sto indicatore :shrug03)

nn è k te lo fa xkè secondo il b/c nn hai abbastanza autonomia?
solitamente sotto i 60km di autonomia segna. :ka)
 

giangirm

OovoO
11 Ottobre 2004
40,415
8
38
Roma
Auto
147 1.9 jtd
Ralfantares":4qsffmvh ha detto:
falconero79":4qsffmvh ha detto:
nn è k te lo fa xkè secondo il b/c nn hai abbastanza autonomia?
solitamente sotto i 60km di autonomia segna. :ka)
uhm, la riserva scatta molto prima dell' autonomia limitata. Questa scatta a 50 km, la riserva intorno ai 100 (comunque è legata all' ultima tacca del serbatoio e non ai km)
 

Ralfantares

Nuovo Alfista
11 Ottobre 2004
514
0
16
giangirm":3lt17l74 ha detto:
Ralfantares":3lt17l74 ha detto:
falconero79":3lt17l74 ha detto:
nn è k te lo fa xkè secondo il b/c nn hai abbastanza autonomia?
solitamente sotto i 60km di autonomia segna. :ka)
uhm, la riserva scatta molto prima dell' autonomia limitata. Questa scatta a 50 km, la riserva intorno ai 100 (comunque è legata all' ultima tacca del serbatoio e non ai km)

nn è legata alla tacca xkè a volte mi si accende la spia della riserva un pò prima k la lancetta arrivi in quel punto.
nella mia cmq l'automia sotto i 60km nn viene indicata
:ka)
 

mike1.9jtd

Nuovo Alfista
23 Febbraio 2004
3,051
0
36
40
Bologna
www.paroleingiaccablu.it
mi ha fatto

lo stesso scherzo anche a me apppena presa, avevo ppoco meno della metà serbatoio, parcheggio e spengo.
Dopo qualche ora torno e vedo che la lancetta sale pochissimo e addirittura il computer mi segna l'autonomia limitata.
Verifico che non ci siano forzatire sul tappo benzina e parto.
Il giorno dopo faccio bezina e tutto torna normale.
da quella volta mai più fatto
 

giakomino

Nuovo Alfista
6 Ottobre 2004
15,985
0
36
Bologna
www.147virtualclub.it
Re: mi ha fatto

mike1.9jtd":1uvf10po ha detto:
lo stesso scherzo anche a me apppena presa, avevo ppoco meno della metà serbatoio, parcheggio e spengo.
Dopo qualche ora torno e vedo che la lancetta sale pochissimo e addirittura il computer mi segna l'autonomia limitata.
Verifico che non ci siano forzatire sul tappo benzina e parto.
Il giorno dopo faccio bezina e tutto torna normale.
da quella volta mai più fatto

umh, spero che anche per me il caso rimanga isolato...
 
6 Ottobre 2004
15,052
24
38
ITALIA
Auto
.
proprio oggi sono entrato in riserva.. così ho controllato... la spia è collegata all'ultima tacca prima dello 0... e l'autonomia che mi dava il trip era di 130 km ancora
 

Piazzo82

Nuovo Alfista
11 Ottobre 2004
2,272
0
36
38
Suzzara (MN)
a me han detto che era per una bolla d'aria, solo che io proprio non riuscivo a fargliela andare dentro più di tanto (per dire, + di 3/4 di serbatoio non andavano proprio ed usciva, ma in realtà non era piena...anche perchè ho confrontato i Lt. che andavano dentro con quelli che + o meno sarebbero dovuto andarci), ma per diverse volte.....poi non mi è + successo...
 

Beppe

Nuovo Alfista
STESSA COSA!!!!

Cacchio Giak,lunedì sera non mi ha fatto la stessa cosa??appena sono entrato in riserva vado alla tamoil,metto 10€ la lancetta rimane li...vado all'Agip si riprende...essendo che non ci avevo fatto caso se o meno avesse rifornito veramente alla Tamoil avevo gridato allo scandalo..telefono la stazione di servisio (dato che il rifornimento era stato fatto in self alle 23 e 30...) e ho chiesto spiegazioni...per non fartela lunga ho fatto una figura di M col gestore...ma ti dirò di più..dopo aver fatto 130km e quindi aver ingerito 20 litri di naftaus la lancetta era inchiodata nel punto del rifornimento...e solo ora scende..penso che a breve la smonterò per togliermi il dente..certo che se funziona male che barba...40 milioni per avere il galleggiante non funzionante dopo 2 anni e mezzo...la mia Uno 14 anni di servizio l'ho venduta con tutto l'ambaradan funzionante...cavolo...
 

awe

Nuovo Alfista
19 Ottobre 2004
4,278
0
36
segreto
io sono perennemente in riserva !!! :D
Pensate che oggi dovevo prenderla per andare da un cliente e alla fine ho usato la corsa di famiglia...(uno skifoo) perchè avevo paura di non riuscire ad arrivare al benzinaio con la poca broda che è ancora nel serbatoio. (avevo anche molta fretta)

A me succede che ogni tanto segna la riserva poi mi fermo la riaccendo e non me la segna più e la tacchetta sale oltre la meta della tacca della riserva. Bestiale ! ma c'è una spiegazione ?