motore che borbotta

armonioso81

Nuovo Alfista
10 Febbraio 2006
448
0
16
ciao ragazzi, volevo chiedervi
da quando ho la mia nasona jtd ogni tanto quando accendo il motore quest'ultimo "borbotta" come un trattore vero e proprio per alcuni secondi poi si spegne da solo.
borbotta nel senso che fa un rumore proprio come un motore diesel molto vecchio e fa tremare tutto all'interno dell'abitacolo, volante compreso.
di solito lo fa quando faccio parecchi km col clima acceso.
dopo aversi spento da solo la riaccendi e riparte bene, quindi non saprei cosa sia.
non ho trovato da nessuna parte questo mio problema quindi vi chiedo cosa può essere la causa.
grazie a tutti
ciao
 

armonioso81

Nuovo Alfista
10 Febbraio 2006
448
0
16
quando accendo accendo subito.
comunque devo dire che se faccio pochi km non succede quasi mai mentre se faccio parecchi km (nell ordine di 200-300 km a salire) salgono le probabilità che lo faccia.
non so come spiegare ma quando provo ad accendere il motore vibra tutto come se non ce la facesse ad avviarsi e poi si spegne.
poi riprovo ad accenderla e parte subito senza problemi
boh
 

DavideSpeed

Nuovo Alfista
21 Ottobre 2004
3,492
0
36
39
Profonda provincia di Brescia
foto.webalice.it
Miei ipotesi: se a freddo non lo fa può essere il sensore dei giri che non legge regolarmente e quindi ti causa anche un minimo irregolare che crea l'effetto borbottio... se lo fa solo a caldo è il sensore della temperatura

Quanti kilometri ha la macchina?

Tienici informato :OK)
 

giangirm

OovoO
11 Ottobre 2004
40,415
10
38
Roma
Auto
147 1.9 jtd
è un fenomeno noto, tieni un istante + a lungo la chiavetta in AVV e non accade più

si tratta semplicemente di una risonanza che si innesca a causa del doppio volano del JTD

Non crei danni a meno che non rimane in quelle condizioni per una mezz'oretta, credo che dopo avresti un po' di scricchiolii :asd)

il tutto è spiegato + in dettaglio in una faq full: https://forum.alfavirtualclub.it/view ... hp?t=17702
 

giangirm

OovoO
11 Ottobre 2004
40,415
10
38
Roma
Auto
147 1.9 jtd
DavideSpeed":3jm5qlcg ha detto:
Bhe spero che non rimanga mezzo secondo cn la chiave del quadro in avviamento... io ho capito che lo fa al minimo con motore gia avviato e senza la chiave ancora girata :shrug03)
sì, appunto perchè rimane un istante in meno in AVV e quando mette in MAR fa il trattore. (NB: non deve rimanere TROPPO in AVV, altrimenti gratta il motorino di avviamento)
 

armonioso81

Nuovo Alfista
10 Febbraio 2006
448
0
16
beh lo fa quando metto in moto proprio il motore.
sinceramente lo fa solo quando faccio parecchi km come ho gia detto prima.
la macchina ha 130000km ma è nuovissima nel senso che è sempre stata trattata bene.
il motore quando borbotta lo fa qualche secondo poi si spegne da solo.
sinceramente non so che pensare
 
Top