Lavoretti di ripristino 147 1.6ts

Vintageman

Nuovo Alfista
17 Ottobre 2020
35
1
8
Treviso
Auto
147
Ciao a tutti. Ho preso da due mesi una 147 1.6 105cv del 2006.
2 proprietari, 143mila km (sono sicurissimo non siano scalati) e pagata un niente.
Si è fatta 10 giorni in carrozzeria per sistemare le cose più vistose (parafanghi e paraurti). Ho sostituito l'autoradio con uno un pelino più moderno e tutti gli altoparlanti in quanto gli originali gracchiavano già a basso volume. Mi sono sostituito il cuscinetto ruota posteriore destra e la valvola termostatica. Inoltre, appena presa, siccome in abitacolo sapeva da muffa, ho rimosso l'isolante acustico presente sotto alla moquette dai piedi del passeggero che era inzuppato e marcio, asciugato bene tutto e sostituito con altro materiale. A giorni devo vedere i contatti della serratura bagagliaio che non mi fa accendere la luce nel vano di carico. Per tutta la settimana scorsa è rimasta ferma parcheggiata e si è beccata 4 giorni di pioggia incessante e il computer di bordo ha iniziato a segnarmi porta posteriore sinistra aperta.... ho inondato la serratura di spray per contatti elettrici e niente da fare. Idem sullo spinotto di giunzione tra montante e porta dopo averlo aperto. Altri 3 giorni ferma e adesso non segna più l'errore. Azzz...giusto il tempo di procurarmi un'altra serratura....domani avrei dovuto sostituirla. Vabbè, vedrò se cambiarla lo stesso. Ho trovato però di nuovo un sacco di acqua sotto al tappetino passeggero. Il liquido refrigerante non è calato, quindi da escludere il radiatore riscaldamento. Potrebbero essere gli scoli sotto al parabrezza (che domani vedo dove sono e se si possono pulire senza un compressore) oppure lo scarico condensa clima? Ma a sapere dov è e dove va a scaricare! Idee? Domani ci traffico un po' e mi cambio filtro aria, filtro abitacolo e dò una spruzzatina di pulitore specifico sul corpo farfallato. Settimana prossima tocca al lavaggio circuito olio e sostituzione con sostituzione filtro olio. Secondo me ci sono morchie anche perchè anche con il livello quasi al massimo, con una frenata brusca o svolta secca a sinistra, il cdb mi segna insufficiente pressione olio motore...
Idee sull'acqua che mi trovo a bordo? Il tappo dietro al passaruota destro è al suo posto e la macchia vecchia sull'isolante sembrava essere concentrata verso il tunnel di fianco alla leva del cambio e non verso la porta o sotto al cruscotto. Avrò mezzo litro buono ora e mi si appannano ovviamente i vetri...
 

Vintageman

Nuovo Alfista
17 Ottobre 2020
35
1
8
Treviso
Auto
147
Filtro aria e abitacolo: cambiati. Moquette passeggero asciugata e ho trovato un punto da dove potrebbe essere entrata l'acqua piovana. Era il manicotto che porta i cavi elettrici alla porta. Era rientrato in abitacolo e non faceva alcuna tenuta. Starò a vedere nei prossimi mesi. Ho cercato una soluzione per l'accensione luce in bagagliaio dato che il microinterruttore interno è partito, ma credo mi convenga reperire una serratura nuova in demolizione. La serratura porta posteriore destra, mi ha fatto smadonnare e ho perso la pazienza non riuscendo a toglierla, così ho spruzzato spray per contatti sulla spina e rimontata. Se mi dovesse risegnare in futuro la porta aperta, porto auto e serratura di ricambio (già presa) dal meccanico.
Ho dato una bella pulita con spray al corpo farfallato, ma.... con motore in moto, prima di iniziare, ho rimosso il manicotto dell'aspirazione e si è accesa la spia di avaria motore. Pulito, rimontato tutto e dopo aver staccato la batteria per mezz ora e fatto 20 avviamenti, non vuole spegnersi... si spegne con il tester o si spegnerà da sola? Grazie.
 

boxer17

Bumsi
11 Gennaio 2010
21,197
120
113
42
Provincia di Como
Auto
Giulietta (940)
Bisogna capire qual è il motivo per cui si è accesa.
In alcuni casi dopo un certo numero di avviamenti la spia si spegne ma rimane l'errore in centralina.
Se il problema persiste presumo che invece rimanga accesa.

Ma sapere il motivo senza usare uno strumento di diagnosi....
 

Vintageman

Nuovo Alfista
17 Ottobre 2020
35
1
8
Treviso
Auto
147
La spia si è accesa dopo aver staccato il manicotto dell'aspirazione a monte del corpo farfallato a motore in moto. Ora ho provato ad accenderla e la spia si è spenta 😉
 

Vintageman

Nuovo Alfista
17 Ottobre 2020
35
1
8
Treviso
Auto
147
Bene, dopo giorni di pioggia e neve, sembrerebbe che la moquette lato passeggero sia ancora asciutta 🤞🏻
La serratura posteriore sinistra non ha più dato noie 🤞🏻
Ora l'accensione a freddo è perfetta (prima bisognava tenere accellerato un filino sennò si spegneva subito), segno che il corpo farfallato con i bordi della farfalla neri, necessitava di una bella spruzzatina di pulitore. A giorni, meteo permettendo, lavaggio circuito olio e sostituzione con Castrol Gtx 10w 40 e filtro olio. Il 5w 40, per un motore con 144.000km, noto per degustare olio, non mi sembra il caso di usarlo; rischiare di dover rabboccare ogni settimana non fa per me...
Ah, per l'interruttore bagagliaio, se facessi ponte sui due fili che consigliavano in un altro topic, avrei la luce sempre accesa, da spegnere a mano e il cdb mi segnalerebbe bagagliaio aperto. O la cambio, oppure piazzo un interruttorino a fungo nella plastica di copertura del bagagliaio che vada in battuta quando è chiuso, ponticellando i cavi della serratura originale...
 

Vintageman

Nuovo Alfista
17 Ottobre 2020
35
1
8
Treviso
Auto
147
Taac, avaria sistema vdc... accendo, retro, sterzo e compare l'errore. Preceduto da un rumoraccio di plastichette aggrovigliate appena dietro al volante... è facile cambiare il contatto spiralato in casa? Restyling del 2006 senza comandi radio al volante...grazie.
P.s. ieri pioggia e stamattina di nuovo "porta posteriore sinistra aperta".... 2 ore di sole e l'errore è sparito.
Sono tutte piccolezze, tant è che la serratura ce l'ho già, ma in 2 mesi mi sta già stancando... 🤣
 

Ricuzzu

Nuovo Alfista
20 Novembre 2016
62
1
8
Benvenuto nel club...
La 147 mi è sempre piaciuta, mi piace ancora (io ho la 1.6 t.s.), ma ne ha sempre una...
 

Vintageman

Nuovo Alfista
17 Ottobre 2020
35
1
8
Treviso
Auto
147
Benvenuto nel club...
La 147 mi è sempre piaciuta, mi piace ancora (io ho la 1.6 t.s.), ma ne ha sempre una...
Guarda, per carità, l'ho presa da poco da un ragazzo che la usava pochissimo e la trascurava sia di carrozzaria che di interni. Un po'alla volta la sto sistemando e i difettucci li sto eliminando. Tralascio la torretta lasca della leva del cambio dato che non ho voglia di smontare lo scarico e sdraiarmi sotto, ma le cose più semplici le sto recuperando... la serratura del bagagliaio la cambierò a breve. Per quella della porta posteriore sinistra che dopo ogni pioggia rompe le balle dicendomi che la porta è aperta, ho già il ricambio ma non sono riuscito a sfilarla per paura di non essere più in grado di rimontarla. Ruotando il volante, ha da sempre fatto "clic" "clac" dietro all'airbag ma ho letto che era comune fino all'altro giorno che mi è sembrato si fosse "aggrovigliato tutto" tanto da accendermi l'errore. Cambierò anche sto pezzo... poi mi auguro che sia finita 🤞🏻 d'altronde ho speso 900 euro per un'auto di 14 anni, me lo aspettavo che qualche noia me la regalasse 😄 fino a 3 anni fa, ho avuto una 159 sportwagon 1.9jtdm 150cv...negli anni ho cambiato egr, farfalla antiscuotimento, serratura bagagliaio e per finire, dopo tutto l'amore, si sono staccate 2 farfalle in ottone dal collettore di aspirazione.....via 8 valvole, 2 pistoni, bronzine di biella, canne rigate e testa da rettificare. L'ottone poi è uscito e... via anche la turbina 🤣 una volta sistemata, l'ho tenuta un altro anno e rivenduta... quindi, queste sono ancora sciocchezze in confronto 💪🏻 avrei dovuto non volerla più un'alfa, neanche come seconda auto, ma sono troppo belle da guidare e si fanno perdonare i difetti 😉
 

Ricuzzu

Nuovo Alfista
20 Novembre 2016
62
1
8
Come ti capisco...pensa che mi voglio fare così tanto male che sto valutando l'acquisto di una Brera...:eek::eek:
 

Ricuzzu

Nuovo Alfista
20 Novembre 2016
62
1
8
Si pensavo al 2.0jtdm... Il 1750tbi mi attira molto, ma non trovi una brera a meno di 12/15.000€ e sinceramente vorrei spenderne la matà... Poi il 2.0jtdm è euro5 e mi consentirebbe di circolare qui in Lombardia per ancora qualche anno... Non ho capito il diesel euro4 con fap quando verrà limitato...
 

Vintageman

Nuovo Alfista
17 Ottobre 2020
35
1
8
Treviso
Auto
147
Flush motore eseguito e nel momento di scolare l'olio, mi sono accorto che la vite a brugola era spanata 🤬 ho ordinato una pompa aspiraolio... e l'olio con il flush se ne sta in coppa un po'di giorni. Maledizione. La accenderò 5 minuti prima di aspirare l'olio quando arriverà la pompa. Per fortuna non devo usare la macchina 😰
 

Vintageman

Nuovo Alfista
17 Ottobre 2020
35
1
8
Treviso
Auto
147
Olio aspirato. Ne è rimasto un bicchiere di quello vecchio 💪🏻 cambiato il filtro dell'olio e messo dentro 4.2 litri di castrol gtx 10w 40. Ho cambiato il contatto spiralato del volante e la serratura baule. In arrivo un treno di pneumatici 4 stagioni per i cerchi da 17". Prossimamente vedrò di cambiare o far rettificare i dischi anteriori che sebbene siano nuovi/non scalinati, dopo un paio di frenate mi fanno vibrare il volante. Per il resto, l'auto è ok 💪
 
M

MAD147

Guest
Praticamente ti sei volontariamente caricato sul groppone una cambiale in protesto, e l'hai pure pagata. Per quel rottame i 900 euro avrebbe dovuto darli l'ex proprietario a te, dopo aver pagato pure il passaggio.
 

Vintageman

Nuovo Alfista
17 Ottobre 2020
35
1
8
Treviso
Auto
147
Praticamente ti sei volontariamente caricato sul groppone una cambiale in protesto, e l'hai pure pagata. Per quel rottame i 900 euro avrebbe dovuto darli l'ex proprietario a te, dopo aver pagato pure il passaggio.
Io una macchina ce l'ho già. Questa la uso come seconda per fare giri brevi in centro dato che l'altra è diesel con egr e dpf e voglio prevenire rotture di balle. Amo sporcarmi le mani e questi lavoretti sono puttanate che risolvo sempre con due lire e soddisfazione. Perciò, se con quei soldi credi di trovare di meglio, pensa per te. Non mi conosci e vomiti commenti inutili ed insulsi. Complimenti per la tua utilità nell'intervento.
 
M

MAD147

Guest
Non ho detto niente che non risponda al vero. Solo che a volte la verità punge, tutto qua.
Fatti una risata, che tanto alla fine dalla vita non si esce vivi.
Saluti a te ed al rottame.
Mandi!
 

Pablo80

Nuovo Alfista
17 Gennaio 2021
25
7
3
Roma
Auto
Alfa Romeo 147 1.6 TS 105 CV benzina /gpl
Ciao anche io ho preso una 147 da poco usata. Ho avuto lo stesso problema di infiltrazione acqua lato passeggero. Il meccanico ha escluso che sia il radiatorino del riscaldamento, per fortuna. Ho alzato la moquette e sostituito il materiale sotto tagliandolo.. era zuppo e puzzava. Ho asciugato bene e messo lana di vetro che dovrebbe resistere all' umidità. Ad oggi non ho ancora capito l acqua da dove possa entrare. Mi spieghi meglio quello che hai fatto tu. Questo manicotto e quello che si vede quando apri la porta vicino alle cerniere? Grazie
 

Pablo80

Nuovo Alfista
17 Gennaio 2021
25
7
3
Roma
Auto
Alfa Romeo 147 1.6 TS 105 CV benzina /gpl
Per il resto la 147 sembra ok. Unico problema quando la guido a freddo e prendo buche o sconnessioni sento dei rumori che poi spariscono quando si riscalda. Ho già cambiato braccetti anteriori inferiori ma i rumori continuano. Forse devo sostituire anche i superiori? Vanni cambiati interi o solo i gommini?
Grazie
 

Allegati

  • IMG-20201016-WA0016.jpeg
    IMG-20201016-WA0016.jpeg
    975.7 KB · Visualizzazioni: 11
  • IMG-20200930-WA0008.jpeg
    IMG-20200930-WA0008.jpeg
    893.6 KB · Visualizzazioni: 10
  • IMG-20201014-WA0017.jpeg
    IMG-20201014-WA0017.jpeg
    1.1 MB · Visualizzazioni: 11

Vintageman

Nuovo Alfista
17 Ottobre 2020
35
1
8
Treviso
Auto
147
Ciao, per l'infiltrazione, ho ipotizzato potesse essere il gommino che dall'abitacolo porta i cavi elettrici alla porta destra in quanto era innestato male lato abitacolo. Per i braccetti rumorosi, so che sono i superiori anche se i miei sono stati cambiati prima che la prendessi io. Potresti cambiarli oppure cambiare solo i gommini, prendendo i poweflex viola per i bracci superiori e per la barra stabilizzatrice. Ovvio che devi trovare chi te li cambia a meno che tu non abbia una pressa...
 
Top