eccessivo fumo, sembra un treno a vapore 1.6 77kw gpl

ok ragazzi , ho scoperto degli altri modi per verificare se è la guarnizione es a motore acceso vedere se dentro la vaschetta di espansione dell'liquido si formano bolle , comunque è che anche a motore caldo mi fà anche un pò più fumo del video avvolte , poi vedo dei trasudamenti d'olio zona motore praticamente mi è finito (l'olio) anche sopra il para motore d'aluminio e poi guardando bene è proprio si vede tutta la parte testata cilindri .. comunque ho la prova giovedì dal meccanico di compressione e quello di vedere se cè gass nell circuito dell'aqcua .
 
Per la perdita d'olio avrai quasi sicuramente la guarnizione del coperchio punterie da sostituire.
Affidala ad un meccanico competente e lascia fare a lui tutti i lavori del caso.
 
Il_Garbazzi":5twyq56f ha detto:
Avere un motore a gpl che non produce condensa é pura utopia invernale.
:spin) :spin) :spin) quì ragazzi mi sembra che c'avete un pò ragione tutti (ad esempio oggi con temperature più miti , intorno ai 13° il fumo si vedeva poco o nulla! ) comunque c'è solo da farle le varie prove dal mecc. e vedere . ps. non sò la durata media di una guarnizione , comunque la mia ha 130k km la distribuzione l'ha fatta a 118k km e non sò se il vecchio proprietario gli abbia cambiato anchge le guarnizioni..
 
ainel":eiz1dmgt ha detto:
Il_Garbazzi":eiz1dmgt ha detto:
Avere un motore a gpl che non produce condensa é pura utopia invernale.
:spin) :spin) :spin) quì ragazzi mi sembra che c'avete un pò ragione tutti (ad esempio oggi con temperature più miti , intorno ai 13° il fumo si vedeva poco o nulla! ) comunque c'è solo da farle le varie prove dal mecc. e vedere . ps. non sò la durata media di una guarnizione , comunque la mia ha 130k km la distribuzione l'ha fatta a 118k km e non sò se il vecchio proprietario gli abbia cambiato anchge le guarnizioni..
La mia é prossima ai 240.000km e ancora tiene botta, l'auto é quella che vedi in firma.
 
am78_ud":26ocpwak ha detto:
A 200mila la mia guarnizione è ancora buona.. Se la macchina viene trattata bene dura..
io sono quasi maniacale nel tenere la macchina ( quasi li dò più attenzioni che alla mia ragazza :quote) ) ) haha scherzi a parte, il problema è il vecchio proprietario , quando la presi non aveva nemmeno aqcua nella vaschetta , e lui mi disse ... :splat) e nell'impianto , quando è in moto esce fuori "a riempire la vaschetta" ... :banned) :sadomaso) che gente cmq questa è una foto del fumo , ma avvolte è stato molto di più , comunque ormai ho da aspettare solo la prova in offecina :asd)
 

Allegati

  • IMG_20150212_231414 - Copia (2).jpg
    IMG_20150212_231414 - Copia (2).jpg
    79.8 KB · Visualizzazioni: 2,586
Visto così direi anch'io semplice condensa... E sempre una questione di vedere le temperature :ka)
 
olikver":2rilotax ha detto:
Visto così direi anch'io semplice condensa... E sempre una questione di vedere le temperature :ka)

Le nostre ne fanno mooolta di più :asd)

Normale.


(Qualsiasi sia il risultato della diagnosi. Se anche ci fosse quello è un'altro discorso)
 
quello della foto non è nulla, solo condensa, la mia quando fa freddo fa molto più fumo e soprattutto bello denso...se a caldo smette è solo condenza, comunque se quello è il fumo della macchina appena accesa credo possa stare tranquillo..
 
Morac":67d8et76 ha detto:
quello della foto non è nulla, solo condensa, la mia quando fa freddo fa molto più fumo e soprattutto bello denso...se a caldo smette è solo condenza, comunque se quello è il fumo della macchina appena accesa credo possa stare tranquillo..
speriamo , perche dei trasudamenti d'olio c'e li ho in zona blocco motore , appena posso vi faccio una foto e la posto. Comunque in ogni caso per sicurezza giovedì vado lo stesso a fare una prova dall meccanico :spin)
 
dei trasudamenti, anche dalla guarnizione di testa, sono normali, con gli anni e i km si accumulano.
non puoi pretendere che, senza fare lavaggi o cose strane, il motore sia perfettamente pulito.
per me la tua guarnizione di testa è ancora buona...
 
am78_ud":h1svukjw ha detto:
dei trasudamenti, anche dalla guarnizione di testa, sono normali, con gli anni e i km si accumulano.
non puoi pretendere che, senza fare lavaggi o cose strane, il motore sia perfettamente pulito.
per me la tua guarnizione di testa è ancora buona...
Se vi possono interessare anche a scopo illustrativo per gli altri , ecco le foto del presunto trasudamento .
L'ultima cerchiata è da dove penso mi perda liquido di raffreddamento , visto il dovuto rabbocco ogni 3 sett .. ps. olio non me ne consuma se non un rabbocco di l'incirca 50ml (0,050kg) ogni 5000km . vabbè poi dopo giovedì vi faccio sapere (dopo le prove) a cosa sono dovuti questi trasudamenti.
 

Allegati

  • screenshot.82.jpg
    screenshot.82.jpg
    119.3 KB · Visualizzazioni: 2,500
  • screenshot.87.jpg
    screenshot.87.jpg
    106.2 KB · Visualizzazioni: 2,510
  • screenshot.93.jpg
    screenshot.93.jpg
    55.5 KB · Visualizzazioni: 2,500
  • screenshot.99.jpg
    screenshot.99.jpg
    106.7 KB · Visualizzazioni: 2,516
  • screenshot.74.jpg
    screenshot.74.jpg
    116.5 KB · Visualizzazioni: 2,521
Io per scrupolo farei questa prova, con il motore acceso al minimo togli la stecca dell'olio e metti un dito sopra, dovresti sentire un risucchio, se non lo fa hai la valvola del ricircolo vapori olio intasata, con conseguente pressione nel motore. Non è molto probabile che ci sia questo problema, ma se cambi la guarnizione ed hai questo difetto ti riperde dopo poco.
 
Buongiorno a tutti,

scrivo qui perchè riscontro lo stesso problema, che in quest'ultimo anno è aumentato di parecchio.

Premetto che la mia auto ha 16 anni e 225.000km.
La differenza sostanziale sta però nel fatto che l'auto non consuma nemmeno un goccio di acqua, mentre per l'olio ha un classico consumo di 500 ml ogni 1000 km, che data l'età reputo pure normale (da libretto è comunque previsto).
Nelle giornate miti/calde e secche la condensa si stenta a vedere, mentre nelle giornate umide e a basse temeperature è veramente un treno a vapore.
A prescindere dalla condensa, si sente un forte odore dallo scarico.
Sia la condensa che l'eccessivo odore diminuiscono drasticamente dopo aver girato qualche km a benzina.
L'impiantista non riesce a capire il perchè e voleva provare a cambiare il catalizzatore (ma più per tentativi che per sicurezza), ma non l'ho visto convinto ed ho desistito.D'altronde leggo che pur cambiandolo, l'utente non ha risolto il problema.

Alla luce di tutto ciò, qualcuno saprebbe indicarmi gli step da cui partire per cercare (se possibile) di risolvere il problema?


Grazie in anticipo, vi allego un video del treno a vapore.
Temperature esterne attorno a 10°, tasso di umidità esterno molto elevato, ma lo ha fatto in situazioni anche meno umide e più calde.
 

Allegati

  • Condensa Scarico 147 Anomala.mp4
    6.7 MB
Top