Spegnimento al semaforo

SilverBoy

Nuovo Alfista
5 Giugno 2007
122
0
16
Oggi mi e' successa una cosa parecchio irritante. Mentre ero fermo al semaforo con la nasona in folle, tutto dun tratto, mi sono andati i giri motore a zero e si e' spenta la macchina.
Rimetto in moto ed ogni volta che si trovava in folle tendeva a spegnersi buttando giu' i giri motore.. Cosa che mi ha portato a tenere i giri motore sui 1000 manualmente..poi non l'ha piu' fatto. Mi ha dato solo un piccolo accenno stasera poi si e subito ripresa..
Ora mi chiedo:
E' gia' successo a qualcuno?
Potrebbe essere il fatto che con tutta questa pioggia si e' inumidito qualche contatto elettronico?
Oppure qualche altro problema?
Mah, succedono sempre queste cose quando le ferie sono vicine..
:sic) :sic) :sic)
 

SilverBoy

Nuovo Alfista
5 Giugno 2007
122
0
16
qua non e' questione di non reggere il minimo.. qua me lo butta a terra di colpo facendo spegnere la macchina senza preavviso..
percio' qualche problema di fondo tra quelli che ho elencato sopra deve pur essere..
 

SilverBoy

Nuovo Alfista
5 Giugno 2007
122
0
16
Magari lo sapessi anche io..
che nervi.. secondo me e' problema di umidita' visto le piogge torrenziali che stan flagellando torino..
 

Felix7

Nuovo Alfista
19 Ottobre 2004
7,411
0
36
42
Repubblica della Serenissima
SilverBoy":3gwa9a05 ha detto:
Oggi mi e' successa una cosa parecchio irritante. Mentre ero fermo al semaforo con la nasona in folle, tutto dun tratto, mi sono andati i giri motore a zero e si e' spenta la macchina.
Rimetto in moto ed ogni volta che si trovava in folle tendeva a spegnersi buttando giu' i giri motore.. Cosa che mi ha portato a tenere i giri motore sui 1000 manualmente..poi non l'ha piu' fatto. Mi ha dato solo un piccolo accenno stasera poi si e subito ripresa..
Ora mi chiedo:
E' gia' successo a qualcuno?
Potrebbe essere il fatto che con tutta questa pioggia si e' inumidito qualche contatto elettronico?
Oppure qualche altro problema?
Mah, succedono sempre queste cose quando le ferie sono vicine..
:sic) :sic) :sic)

A me ogni tanto lo fa, più d'estate che d'inverno. Vai a capire cos'è. Una volta l'ho portata ad examinare :asd) e non c'erano valori sballati... :ka) che motore monta la tua?
 

SilverBoy

Nuovo Alfista
5 Giugno 2007
122
0
16
1.6 16V 105Cv
Mah, sinceramente penso che sia l'umidita' per logica.. da quando ha cominciato a piovere ha cominciato a farlo..
 

YoKoHaMa

Nuovo Alfista
30 Luglio 2006
2,131
0
36
Napoli
Credo sia il sensore dei giri che stà per "partire".... Portala all'Alfa per una diagnosi con l'Examiner, dovrebbero riscontrarne il malfunzionamento.
 

sbenga

Nuovo Alfista
4 Dicembre 2005
8,373
1
36
Cagliari
Sensore di giri, quoto!
Preparati a sborsare ben 30E :asd)

edit
Visto che hai un benza fatti mettere lo spray per il corpo farfallato, che anche quello a volte rompe le balle.
 

SilverBoy

Nuovo Alfista
5 Giugno 2007
122
0
16
Domani mattina vado avedere di che si tratta.. speriamo che non ci sia da spendere uno sproposito.. GRRRRRRRRRRR!!!!!!!!!!! :swear) :swear) :swear) :swear)
 

quadamage76

Nuovo Alfista
8 Dicembre 2006
1,949
1
36
Nord Italia
SilverBoy":3dfh55jc ha detto:
1.6 16V 105Cv
Mah, sinceramente penso che sia l'umidita' per logica.. da quando ha cominciato a piovere ha cominciato a farlo..

potrebbe essere la cinghia della distribuzione lasca (quanti km ha?), quando il regime cala e la centralina comanda benzina per recuperare la discesa di giri e stabilizzare al minimo si inverte il tiro nella cinghia e se questa è lasca avviene una leggera perdita di fase che fa spegnere il motore.

Ciao Matteo
 

Ziripigno

Nuovo Alfista
6 Marzo 2007
1,031
0
36
Napoli e dintorni
quadamage76":11i0mg1x ha detto:
SilverBoy":11i0mg1x ha detto:
1.6 16V 105Cv
Mah, sinceramente penso che sia l'umidita' per logica.. da quando ha cominciato a piovere ha cominciato a farlo..

potrebbe essere la cinghia della distribuzione lasca (quanti km ha?), quando il regime cala e la centralina comanda benzina per recuperare la discesa di giri e stabilizzare al minimo si inverte il tiro nella cinghia e se questa è lasca avviene una leggera perdita di fase che fa spegnere il motore.

Ciao Matteo


Ma lo sai che danni fa la distribuzione lasca? Non a caso per evitare questo inconveniente viene montato un tendicinghia che nel caso del TS mi sembra sia integrato nella pompa dell'acqua.Se fosse stata quella te ne accorgi soprattutto quando vai in prestazioni.
Quoto per il sensore di giri ed una controllatina al corpo farfallato :nod)
 

quadamage76

Nuovo Alfista
8 Dicembre 2006
1,949
1
36
Nord Italia
Ziripigno":1cos1eks ha detto:
quadamage76":1cos1eks ha detto:
SilverBoy":1cos1eks ha detto:
1.6 16V 105Cv
Mah, sinceramente penso che sia l'umidita' per logica.. da quando ha cominciato a piovere ha cominciato a farlo..

potrebbe essere la cinghia della distribuzione lasca (quanti km ha?), quando il regime cala e la centralina comanda benzina per recuperare la discesa di giri e stabilizzare al minimo si inverte il tiro nella cinghia e se questa è lasca avviene una leggera perdita di fase che fa spegnere il motore.

Ciao Matteo


Ma lo sai che danni fa la distribuzione lasca? Non a caso per evitare questo inconveniente viene montato un tendicinghia che nel caso del TS mi sembra sia integrato nella pompa dell'acqua.Se fosse stata quella te ne accorgi soprattutto quando vai in prestazioni.
Quoto per il sensore di giri ed una controllatina al corpo farfallato :nod)

Se la cinghia si è allungata oltremodo può succedere, specie se il tenditore è a finecorsa o è bloccato.

Ciao Matteo
 

NiG

Nuovo Alfista
12 Maggio 2007
176
0
16
Riese Pio X
quadamage76":2jlamowd ha detto:
SilverBoy":2jlamowd ha detto:
1.6 16V 105Cv
Mah, sinceramente penso che sia l'umidita' per logica.. da quando ha cominciato a piovere ha cominciato a farlo..

potrebbe essere la cinghia della distribuzione lasca (quanti km ha?), quando il regime cala e la centralina comanda benzina per recuperare la discesa di giri e stabilizzare al minimo si inverte il tiro nella cinghia e se questa è lasca avviene una leggera perdita di fase che fa spegnere il motore.

Ciao Matteo

Che significa "si inverte il tiro della cinghia" ?

Cmq penso che una perdita di fase, se intendi la sfasatura dell'angolazione delle valvole, non fa perdere giri... ti spacca le valvole direttamente.
 

NiG

Nuovo Alfista
12 Maggio 2007
176
0
16
Riese Pio X
DevilBoss86":1hxqn8zy ha detto:
anche secondo me è il sensore di giri....cmq prova a farti regolare il minimo

potrei essere schernito per quanto sto per dire :rotolo)
in tal caso chiedo scusa :hail)

Cmq volevo dire, ma che senso ha asserire "regola il minimo" in un motore a iniezione ?
Mica c'è un carburatore che si sporca, e i nuovi motori sono pieni di filtri ovunque, sia per l'aria che per i liquidi (carburante, ovviamente compreso).

E poi regolare il minimo, semmai, significa rimappare la centralina, dal momento che tutti i parametri della quantità di gasolio da immettere sono letti da tabelle e poi impartiti agli iniettori, tutto elettronicamente.
Non esiste alcuna vite da girare...

Cmq è farina del mio sacco, ed io studio elettronica e informatica.
Se ho detto una cagata, picchiatemi :matto)
 

quadamage76

Nuovo Alfista
8 Dicembre 2006
1,949
1
36
Nord Italia
NiG":3d5f0lzt ha detto:
quadamage76":3d5f0lzt ha detto:
SilverBoy":3d5f0lzt ha detto:
1.6 16V 105Cv
Mah, sinceramente penso che sia l'umidita' per logica.. da quando ha cominciato a piovere ha cominciato a farlo..

potrebbe essere la cinghia della distribuzione lasca (quanti km ha?), quando il regime cala e la centralina comanda benzina per recuperare la discesa di giri e stabilizzare al minimo si inverte il tiro nella cinghia e se questa è lasca avviene una leggera perdita di fase che fa spegnere il motore.

Ciao Matteo

Che significa "si inverte il tiro della cinghia" ?

Cmq penso che una perdita di fase, se intendi la sfasatura dell'angolazione delle valvole, non fa perdere giri... ti spacca le valvole direttamente.

non è detto dipende dall'entità dello sfasamento e dal motore, sui fire 8v non picchi le valvole ad esempio, a me è capitata la stessa cosa a 180000km su una vecchia omega 2.0, per un paio di settimane non teneva il minimo e poi la cinghia ha ceduto senza alcun danno a valvole e pistoni, sul defender 2.5 tdi e sulla k 2.4 td ho avuto cedimento con relativa "frittata" (in realtà sulla k mi si è schiavettata la puleggia della distribuzione!)

Ciao Matteo
 
Top