Pure io con l'acqua in macchina

Fabio85BG

Nuovo Alfista
27 Novembre 2006
1,554
4
38
35
Provincia di Bergamo
hackerwarrior.altervista.org
Auto
Alfa 147 Blackline JTDm 120CV
Dopo aver notato che la moquette lato guidatore era umida, ho provato a togliere il battitacco per vedere di far asciugare un po...

ma per fortuna che ho alzato la moquette.... fono assorbente completamente zuppo di acqua e moquette tutta fradicia sotto...

alchè stamattina ho deciso di smontare sedili, plastiche varie e tunnel per riuscire a togliere dalla macchina sia la moquette sia il fonoassorbente


QzfU5qM.jpg


3saSo4R.jpg


ZEB0fxj.jpg


UJAz4Z7.jpg


ZYNLwg8.jpg


cercando di capire da dove fosse venuta tutta quell'acqua sono andato un po a naso...

- perdita del radiatore riscaldamento : NO perchè non trovo tracce di liquido "oleoso" ne sul fonoassorbente ne sul telaio della macchina...
- infiltrazioni dalle portere : NO o almeno non credo visto che non ho mai trovato il battitacco bagnato
- infiltrazione dal cavo apricofano o dal fascio cavi vano motore: NO perchè toccando con le mani o usando un panno di carta verso la parte alta da cui arrivano, non ho trovato tracce di acqua
- gommone mancante dietro i parasassi ruote : non credo, visto che dopo aver smontato tutto ho trovato umido anche il lato passeggero
- scoli parabrezza : non credo perchè non trovo tracce di acqua provenire dall'alto e sia il materiale sia la lamiera dietro i pedali sono asciutti

mi resta da pensare solo una cosa... che l'acqua sia entrata da sotto la macchina :scratch) :scratch) :scratch) o da crepe nella scocca, o da saldature mancanti o dai dadi della culla.....

mi son letteralmente cadute le braccia stamattina
 

ale1220

Nuovo Alfista
16 Novembre 2009
33
0
6
Ciao, ho avuto il tuo stesso problema. Prova a guardare sotto il pedale dell'acceleratore. C'è un vuoto tra due lamiere. Io ho risolto riempendolo con il silicone. Facendo scongiuri non ho più acqua in macchina.
 

xfeli

Nuovo Alfista
27 Agosto 2010
504
1
16
Ferrara
Complimenti Fabio, hai fatto un lavoro immane. Io non saprei nemmeno da dove cominciare e sicuramente lo farei solo tra luglio e agosto sole-sole-sole. Spero solo non mi succeda la stessa cosa, al momento sono "semplicemente" impegnato a scoprire da dove arriva quella che trovo sulla carrozzeria, zona battitacco, discussione aperta.
 

Fabio85BG

Nuovo Alfista
27 Novembre 2006
1,554
4
38
35
Provincia di Bergamo
hackerwarrior.altervista.org
Auto
Alfa 147 Blackline JTDm 120CV
be il lavoro piu lungo è riuscire a sfilare il tunnel centrale dal freno a mano :lol: :lol: :lol: :lol: alla fine ho capito che dovevo svitare il dado di regolazione cosi la leva va piu in verticale.... hahahaah

per il resto sono 4 viti a brugola x ogni sedile, quelli dietro hanno le 3 staffetti sotto con 3 viti a brugola,i battitacco sono tutti a gancio...

circa 1 ora e mezza ho smontato tutto... calcilaci dentr oanche 2 pause siga x il nervoso :muaha) :muaha) :muaha) :muaha)

in 2 ore che il fonoassorbente è stato al sole sui cavalletti, avevo una pozza d'acqua sotto :?: :?: :?: :?: e sono ancora bagnati...

domani mattina di nuovo tutto sotto il sole cosi asciuga bene bene...

però guardando meglio il sotto della moquette, sono sempre piu convinto che l'acqua filtri dal sottoscocca... era umida anche lato passeggero e dietro... e pure il fonoassorbente posteriore è appena appena umido sotto...

sempre piu un mistero... dopotutto viene da pomigliano ...........

ma la cosa che mi ha fatto piu ridere oggi è l'aver trovato il foglio d'ordine verniciatura sotto alla moquette :ka) :ka) :ka) :ka) assurdo
 

giangirm

OovoO
11 Ottobre 2004
40,416
10
38
Roma
Auto
147 1.9 jtd
non è che ha subito un allagamento mentre era parcheggiata? a quanto pare era tutta zuppa in modo uniforme, difficile pensare a una infiltrazione
 

Fabio85BG

Nuovo Alfista
27 Novembre 2006
1,554
4
38
35
Provincia di Bergamo
hackerwarrior.altervista.org
Auto
Alfa 147 Blackline JTDm 120CV
nessun tipo di allagamento per strade allagate....visto che qui non se ne vedono!

ricapitolando: fonoassorbente lato guida completamente zuppo; fono assorbente lato passeggeto umido; fonoassorbente posteriore leggermente umido...ma penso sia perchè non riuscendo piu ad assorbire l'acqua quello lato guida, un po di acqua è andata fin sotto quello dietro... ma propri oappena appena
 

guidom77

Nuovo Alfista
21 Dicembre 2007
379
0
16
Torino
...non è che ti entra dal parabrezza? avevo un problema simile, ala fine gratta gratta è saltato fuori che travinava dal parabrezza per via del mastice che lo tiene incollato che era mal posizionato...purtroppo per risolvere ho dovuto sostituire il parabrezza 8 tra l'altro già malconcio causa pietre)...furtunatamente avevo la polizza cristalli...
 

Fabio85BG

Nuovo Alfista
27 Novembre 2006
1,554
4
38
35
Provincia di Bergamo
hackerwarrior.altervista.org
Auto
Alfa 147 Blackline JTDm 120CV
dunque.... ho appena finito di controllare tutti i possibili scoli del parabrezza: smontato le 2 plastiche , tolto le 2 gomme ai lati... a parte un po di fogliette e aghi di pino (non molti) lo scolo grosso centrale era liberissimo e i 2 scoli che scaricano nel passaruota liberissimi...

ho provato a spostare il parasassi lato guida: il gommone che tappa il foro ovale di generose dimensioni non c'è... :?: :?: :?: :?: e toccando dentro al foro sentivo leggermente bagnato... a sto punto penso proprio che sia quello...

e si spiegherebbe anche come mai ho trovato umido anche il fonoassorbente passeggeri : quel foro ovale è un apertura di tutto il longherone laterale che va fino a dietro :?: :?: :?:
 

Superciuk

Nuovo Alfista
23 Ottobre 2004
2,432
0
36
SA
Fabio85BG":3pdxk0vo ha detto:
dunque.... ho appena finito di controllare tutti i possibili scoli del parabrezza: smontato le 2 plastiche , tolto le 2 gomme ai lati... a parte un po di fogliette e aghi di pino (non molti) lo scolo grosso centrale era liberissimo e i 2 scoli che scaricano nel passaruota liberissimi...

ho provato a spostare il parasassi lato guida: il gommone che tappa il foro ovale di generose dimensioni non c'è... :?: :?: :?: :?: e toccando dentro al foro sentivo leggermente bagnato... a sto punto penso proprio che sia quello...

e si spiegherebbe anche come mai ho trovato umido anche il fonoassorbente passeggeri : quel foro ovale è un apertura di tutto il longherone laterale che va fino a dietro :?: :?: :?:


Al 99% è appunto una infiltrazione che proviene da sotto. Ho avuto un problema analogo sulla mia 156 al parafango posteriore sx, nel mio caso si trattava di un cedimento della sigillatura. Tieni presente che quando entra l'acqua nell'abitacolo segue percorsi stranissimi ma anche logici, ovviamente scolando o ristagnando nei punti ove c'è pendenza.
 

Fabio85BG

Nuovo Alfista
27 Novembre 2006
1,554
4
38
35
Provincia di Bergamo
hackerwarrior.altervista.org
Auto
Alfa 147 Blackline JTDm 120CV
gia!

la prova del 9 è stat acon l'acqua... quando ne ho versata sotto le spugne dove c'è il foro che scarica nel passaruota, all'interno della macchina ho visto che iniziava a uscire leggermente dal longherone, che non è daldato ermeticamente al sottoscocca... in settimana vedo di passare in officina a farmi dare sti benedetti tappi... e poi spero di risolvere definitivamente
 

Andre81

Nuovo Alfista
7 Gennaio 2014
28
0
1
Lombardia
Anchio ho un problema di infiltrazione a lato passeggero però.. stessa cosa successa a te moquette e fono assorbente zuppi..
Io senza smontare tutto ho aspirato l'acqua con l'aspiratore dell autolavaggio e successivamente smontando il battitacco laterale ho alzato la moquette
e asciugato il tutto con un Phon asciugacapelli.. 2 ore di lavoro..

Una domanda.. ma sotto i fogli di "catrame" incollati al centro .. sotto la lamiera è "traforata" ?
 

Andre81

Nuovo Alfista
7 Gennaio 2014
28
0
1
Lombardia
Fabio85BG":32h4b6r4 ha detto:
gia!

la prova del 9 è stat acon l'acqua... quando ne ho versata sotto le spugne dove c'è il foro che scarica nel passaruota, all'interno della macchina ho visto che iniziava a uscire leggermente dal longherone, che non è daldato ermeticamente al sottoscocca... in settimana vedo di passare in officina a farmi dare sti benedetti tappi... e poi spero di risolvere definitivamente

Potresti postare una foto del punto dove ti filtra l'acqua dal longherone?

Il tappo che ti manca è quello in gomma dietro il passaruota?
 

Fabio85BG

Nuovo Alfista
27 Novembre 2006
1,554
4
38
35
Provincia di Bergamo
hackerwarrior.altervista.org
Auto
Alfa 147 Blackline JTDm 120CV
si è quello dietro il passaruota... lato passeggero c'è... lato guida manca... inizialmente c'era , altrimenti in 7 anni, sarebbe successo prima il problema

la prima via d'infiltrazione in macchina è proprio quando c'è la giunta tra il pezz odi telaio con il buco non tappato e il resto del longherone che procede al posteriore
 

Fabio85BG

Nuovo Alfista
27 Novembre 2006
1,554
4
38
35
Provincia di Bergamo
hackerwarrior.altervista.org
Auto
Alfa 147 Blackline JTDm 120CV
Finito di pulire tutto x bene e rimontare... Spero di non aver più questo fastidioso problema....

Dimenticavo... X i deboli di cuore, meglio evitare di smontare gli interni della macchina... Troverete di tutto e di più!

Ho riempito una piccola scatoletta con le varie viti, bulloni, piastrine per le viti e tasselli di plastica.... Oltre al foglio d'ordine della verniciatura... Hahahaha


Inviato dal mio iPhone utilizzando Tapatalk
 

iceman81

Nuovo Alfista
6 Marzo 2007
191
0
16
Prov. Modena
ciao,
ma dove sono quei tappi che indichi? perchè giusto oggi ho smontato tutta la parte lato passeggero perchè era piena d'acqua.
Io ho il vago presentimento che sia colpa del lavavetri che si era intoppato e rotto un tubo (nella zona dove sale sul cofano) e per un po' mi scaricava acqua in una zona "non prevista", ma mentre ho giù il sedile e alzata la tappezzeria do un occhio anche a quello.
Oltretutto adesso mi hai fatto venire il dubbio che l'acqua ci sia anche lato guida, dove non mi sembrava unida la moquette...
 
Top