Prestazioni pessime 147 1.6 TS 105 cv.

neo999

Nuovo Alfista
11 Ottobre 2016
196
0
16
Salve. Ho 128 mila km. Normale che massimo faccia pochi km/h e ci voglia un bel po' di strada per salire si velocità?

Anche in ripresa non è un granché.

(Ho anche GPL ma la prova l'ho fatta a benzina a GPL esaurito)

Grazie.
 

boxer17

Bumsi
11 Gennaio 2010
21,204
121
113
44
Provincia di Como
Auto
Giulietta (940)
Occhio a postare velocità "fuori codice". Dai uno sguardo al regolamento.

Hai la motorizzazione meno prestante, ma di certo ha qualche problema. Non sono le prestazioni "normali" diciamo.
 

neo999

Nuovo Alfista
11 Ottobre 2016
196
0
16
boxer17":1kqxxxsn ha detto:
Occhio a postare velocità "fuori codice". Dai uno sguardo al regolamento.

Hai la motorizzazione meno prestante, ma di certo ha qualche problema. Non sono le prestazioni "normali" diciamo.

Modificato. Ma se fossi andato in pista o su strade in germania? :D

Comunque cosa potrebbe essere me l'aspettavo più prestante, a meno che non abbiano scalato i km prima di vendermela.
 

boxer17

Bumsi
11 Gennaio 2010
21,204
121
113
44
Provincia di Como
Auto
Giulietta (940)
Lascia stare le furbate all'italiana. Se il regolamento dice di no è no ;)

Cosa potrebbe essere non si può dire, così su due piedi. Non perché non si vuole, ma perché è impossibile saperlo.
E purtroppo leggendo i vari post pare che abbia un po' di magagne.

Per il motore serve un buon meccanico che ci metta le mani (e la testa)
 

boxer17

Bumsi
11 Gennaio 2010
21,204
121
113
44
Provincia di Como
Auto
Giulietta (940)
Motore, serrature, spinotti (non so cos'è ma forse è il meno...).

Niente di irreparabile, se si trova qualcuno in grado di sistemare le cose ;)
 

neo999

Nuovo Alfista
11 Ottobre 2016
196
0
16
Lo spinotto lato passeggero dovrebbe essere per la predisposizione caricatore CD?

Serratura sto sistemando. Mi serve quel pezzo che non riesco a trovarlo. Il resto ho sistemato quasi tutto. Manca un braccetto.

Domani faccio un giro con multi ecu Scan. Voglio vedere tutti gli errori e se riesco a vedere i km effettivi nell odometro
 

boxer17

Bumsi
11 Gennaio 2010
21,204
121
113
44
Provincia di Como
Auto
Giulietta (940)
Purtroppo per lo spinotto non posso aiutarti, non lo so.

Prova a fare la diagnosi, magari un passo alla volta si riesce a sistemare la cosa :OK)
A volte basta un sensore andato ehh...
 

neo999

Nuovo Alfista
11 Ottobre 2016
196
0
16
L'auto ha 184611 km. Non 128740 come segnato nel display.

Nella centralina motore è diverso. E non c'è fatto nessun cambio dpf o altro.
 

neo999

Nuovo Alfista
11 Ottobre 2016
196
0
16
Ho letto che il dpf sarebbe il fap. Filtro anti particolato. E i km andrebbero registrati.

Ora due sono le cose. O ha cambiato il quadro strumenti. Oppure ha scalato davvero.

Cosa pensate ?
 

olikver

ursus crodarolus
5 Giugno 2011
15,598
17
63
107
Isola di Man
Auto
Alfa 147 2.0TS selespeed
neo999":3f0jv5i4 ha detto:
L'auto ha 184611 km. Non 128740 come segnato nel display.

Nella centralina motore è diverso. E non c'è fatto nessun cambio dpf o altro.
Sul benzina non esistono dpf/FAP o come li si voglia chiamare. Senza offesa, ma mi pare che hai una certa "confusione" sulla macchina che hai comprato
 

neo999

Nuovo Alfista
11 Ottobre 2016
196
0
16
Grazie per i chiarimenti ragazzi e scusate per la troppa ignoranza :)

Comunque chissà. Va a capire
 

boxer17

Bumsi
11 Gennaio 2010
21,204
121
113
44
Provincia di Como
Auto
Giulietta (940)
neo999":3pmbtrni ha detto:
Grazie per i chiarimenti ragazzi e scusate per la troppa ignoranza :)

Comunque chissà. Va a capire

Nessuno è nato imparato ;)
D'altronde per dirti le cose...bisogna dirtele :OK)

Può darsi che la diagnostica generica indichi comunque un "contatore" per le rigenerazioni...vai a capire...
 

neo999

Nuovo Alfista
11 Ottobre 2016
196
0
16
boxer17":ch1e69qc ha detto:
neo999":ch1e69qc ha detto:
Grazie per i chiarimenti ragazzi e scusate per la troppa ignoranza :)

Comunque chissà. Va a capire

Nessuno è nato imparato ;)
D'altronde per dirti le cose...bisogna dirtele :OK)

Può darsi che la diagnostica generica indichi comunque un "contatore" per le rigenerazioni...vai a capire...

Il contatore era su "0"

Grazie ancora :)
 
Top