Ventola clima (1a e 2a velocità)

ice147

Nuovo Alfista
2 Marzo 2006
40
0
6
modena
Salve qualcuno sa se e normale se la ventola del radiatore (clima ) si accende e spegne in continuazione col climatizatore acceso,
la mia lo fa la ventola attacca e stacca in continuazione e normale
Grazie








Alfa 147 exclusive 1.9 jtd 2006
 

giangirm

OovoO
11 Ottobre 2004
40,416
10
38
Roma
Auto
147 1.9 jtd
Re: Ventola clima

ice147":3a8l44ry ha detto:
Salve qualcuno sa se e normale se la ventola del radiatore (clima ) si accende e spegne in continuazione col climatizatore acceso,
la mia lo fa la ventola attacca e stacca in continuazione e normale
Grazie
se sei nel traffico sì :ka)

PS: metti la firma nel campo del profilo, invece che all' interno del messaggio ;)
 

ice147

Nuovo Alfista
2 Marzo 2006
40
0
6
modena
acqua radiatore tutto ok l'auto tutto ok solo non so se è normale che la ventola accende e spegne in continuazione solo col clima acceso se il clima e spento la ventola non va in continuazione
A qualcuno e uguale del mio o il mio e un difetto sorto adesso?
grazzie












grazzie ice 147
 

ice147

Nuovo Alfista
2 Marzo 2006
40
0
6
modena
il clima tutto ok
mi ero preoccupato
comunque grazie tante per la cortesia e la risposta
ciao ice147















147 Exclusive 1.9 jtd 120 cv grigio stronboli
 

ionics

Nuovo Alfista
16 Dicembre 2006
286
0
16
Milano & Taranto...
Devo far caso a come si comporta la mia (per fortuna la ventola è silenziosissima!).
Cmq in linea di principio la ventola del radiatore (con clima acceso) si aziona non appena ti fermi perché deve raffreddare il condensatore del condizionatore, che è posto vicino al radiatore. Appena prendi velcoità (anche 20 km/h) la ventola si ferma perché il flusso d'aria è sufficiente per rafffreddare il condensatore del clima..

Insomma secondo me quello che ti succede è normalissimo! :)
 

knightangel

Nuovo Alfista
8 Giugno 2007
85
0
6
Mantova
idem

anche a me succede la stessa cosa...
la ventola a clima acceso si accende e spegne molte volte..specie in gionrate calde.. quindi.. o e' normale che sia cosi' o siamo nella mer... tutti e due :)
scherzo.. non mi ha mai dato nessun problema..
 

ice147

Nuovo Alfista
2 Marzo 2006
40
0
6
modena
il problema e che non va piu la ventola alla 1° velocita solo la seconda
e da controllare e cambiare il sensore della ventola che comanda la 1° velocita












147 exclusive
 
Top