Un JTD 115 che ha bisogno di tenere l'acceleratore premuto per avviarsi bene....help

misteraudio

Nuovo Alfista
31 Ottobre 2006
287
0
16
Nova Gorica - città casinò , Slovenia
Ciao ragazzi.La nasona di mio fratello,una JTD 115 del 2001 fa una cosa molto strana al momento del accensione (avviamento).
Il motore parte sempre ,ma con un numero di giri molto basso e squote moltissimo.Subito dopo poi si stabilizza sui normali 800 giri-circa.
Se invece aggiungi un pelino di gas al avviamento parte tranquillo senza squotere.Boh.... :ka)

Il motore qomunqe non da altri problemi,la potenza ce tutta,la turbina entra ai soliti 1800 giri,non fuma......
La macchina ha 95.000 km, distribuzione cambiata da due mesi, batteria OK.....
Mi preoccupa il forte squotimento,cosa dovrebbe essere..... :confusbig)
Avete qualche idea......... :help)
 
M

MAD147

Guest
Calma e sangue freddo... :asd) I jtd hanno a volte, durante la fase di avviamento, la tendenza a scuotersi tutti come i vecchi testacalda a causa del volano bimassa che va in risonanza (magari quando col passare del tempo le molle perdono un tantino di tenuta). Basta tenere la chiave in posizione di avviamento un secondo in più ed il problema è scongiurato :nod)
 

Il FUSI

Nuovo Alfista
15 Novembre 2004
10,734
1
36
47
La Spezia (Ceparana)
MAD147":17h19uln ha detto:
Calma e sangue freddo... :asd) I jtd hanno a volte, durante la fase di avviamento, la tendenza a scuotersi tutti come i vecchi testacalda a causa del volano bimassa che va in risonanza (magari quando col passare del tempo le molle perdono un tantino di tenuta). Basta tenere la chiave in posizione di avviamento un secondo in più ed il problema è scongiurato :nod)

Scusa, ma questo non è vero.
A parte che il problema del nostro amico è diverso........ cmq non è assolutamente vera la ciancia che fu anche pubblicata in una service news dell'Alfa con la storiella della chiave.
A freddo il mio JTD parte malissimo, tanto che spero una buona volta si spacchi qualche supporto e mi cada il motore in terra, così vediamo se l'assistenza mi dice ancora che "basta indugiare con la chiave".
E non credo sia solamente un problema di volano bimassa che va in risonanza, perchè a caldo spesso sto schifo di avviamento non si verifica.
Io ho avuto tre volte quel problema che dici tu nella rossa, in questa ogni volta che è mattina o l'auto è fredda è sto schifo...... ed in assistenza te la menano con la chiave, cosa che assolutamente non fa NULLA.
E non ho neppure 6000 km.......
 

Ziripigno

Nuovo Alfista
6 Marzo 2007
1,031
0
36
Napoli e dintorni
La mia oggi ha 15.000km e non lo fa :shrug03)
Cmq anche io credo che tenere la chiave un pelino in piu non serva a niente, secondo me è qualcosa correlata all'aspirazione dell'aria o all'iniezione del carburante, imho.
 

Il FUSI

Nuovo Alfista
15 Novembre 2004
10,734
1
36
47
La Spezia (Ceparana)
Ziripigno":12fe8abb ha detto:
La mia oggi ha 15.000km e non lo fa :shrug03)
Cmq anche io credo che tenere la chiave un pelino in piu non serva a niente, secondo me è qualcosa correlata all'aspirazione dell'aria o all'iniezione del carburante, imho.

Anche secondo me cmq......... sia lo scrollone che, eventualmente, l'accensione "lenta".......

Perchè se fosse un qualcosa di meccanico "dinamico" dovrebbe farlo sempre.
Invece il fatto che sia a freddo........
 

ataru007

Nuovo Alfista
23 Ottobre 2004
4,708
0
36
Roma
non credo sia normale... io ho un jtd da 160.000 km e parte bene al primo colpo senza indugiare....
Non può essere normale un difetto così evidente.
 

Alfiere147ista

Nuovo Alfista
28 Maggio 2006
2,388
0
36
Milano
www.carloneworld.it
ataru007":653afm6n ha detto:
non credo sia normale... io ho un jtd da 160.000 km e parte bene al primo colpo senza indugiare....
Non può essere normale un difetto così evidente.

Infatti... c'è di sicuro qlcs che nn và... la mia, 27k km nn sbatte per niente, neanke con -5°, accensione sempre pulita senza "scuotimenti" di nessun genere, così come lo spegnimento...
 

misteraudio

Nuovo Alfista
31 Ottobre 2006
287
0
16
Nova Gorica - città casinò , Slovenia
La JTD ha 95.000 km ,anno 2001 ed e di mio fratello.Io ho la GTA rossa.


Oggi siamo andati al Alfa.Il mecchanico nel momento in cui ha visto come si avvia male il motore
ha sparato la sentenza: volano andato e frizione da rifare completamente piu cosucce varie............preventivo:piu di 1000 EURO :?: :?: :( :(.
E pensare che anche i pneumatici sono alla frutta ,sono altri 600€, distribuzione appena cambiata 350€...........e siamo a piu di 2000 euro in tre mesi :mecry) .

Mi sa per il fratello, niente vacanza quest'anno...................ride per non piangere :sedia) .
 
Top