Trip di bordo impazzito ?!? Help me!!!

MeMoRy

Nuovo Alfista
5 Febbraio 2007
53
0
6
Milano
Help Me... please :help) :help) :help)

Questa mattina mi sa che il trip di bordo... è IMPAZZITO !!! :?:

1. E' normale che si azzera il tempo di viaggio perscorso e i km percorsi??? stamattina mi segnava 10km ??? :confusbig)

2. il consumo medio mi segna 15.6 km Questa cosa non è negativa.. ma ... bho..mi sembra strano ieri era a 12.5 e oggi a 15.6 km. ??? non mi aveva mai segnato dei consumi cosi differenti al massimo oscillava tra 12.5 e 12.6 ... fate voi !!!! :confusbig)

Ieri l'ho portata in concessionaria... per far vedere il sedile e dirgli dei cigoli... interni del sedile del passeggero.. e il conce.. è salito e mi ha spendo la radio, io nn l'ho mai spenta... si spegne automaticamente quando spengo la macchina.... mentre lui l'ha proprio spenta... c'e qualche lagame tra radio e trip di bordo??? Nn penso ma nn si sa mai... ??? Nn penso anche che abbia toccato qualche bottoncino strano per azzerarmi la macchina... perche penso che si sia azzerato tutto stamattina mentre venivo al lavoro perche di media.. faccio intorno ai 25 km ... e quindi se me ne segna 10 km ... dovrebbe essere successo qualcosa a meta percorso....

BHO !!! .... :ka)

Illuminatemi please... :mecry2)
 

Qix

Nuovo Alfista
23 Ottobre 2006
3,937
0
36
Roma
MeMoRy":1tijic5m ha detto:
Help Me... please :help) :help) :help)

Questa mattina mi sa che il trip di bordo... è IMPAZZITO !!! :?:

1. E' normale che si azzera il tempo di viaggio perscorso e i km percorsi??? stamattina mi segnava 10km ??? :confusbig)

2. il consumo medio mi segna 15.6 km Questa cosa non è negativa.. ma ... bho..mi sembra strano ieri era a 12.5 e oggi a 15.6 km. ??? non mi aveva mai segnato dei consumi cosi differenti al massimo oscillava tra 12.5 e 12.6 ... fate voi !!!! :confusbig)

Ieri l'ho portata in concessionaria... per far vedere il sedile e dirgli dei cigoli... interni del sedile del passeggero.. e il conce.. è salito e mi ha spendo la radio, io nn l'ho mai spenta... si spegne automaticamente quando spengo la macchina.... mentre lui l'ha proprio spenta... c'e qualche lagame tra radio e trip di bordo??? Nn penso ma nn si sa mai... ??? Nn penso anche che abbia toccato qualche bottoncino strano per azzerarmi la macchina... perche penso che si sia azzerato tutto stamattina mentre venivo al lavoro perche di media.. faccio intorno ai 25 km ... e quindi se me ne segna 10 km ... dovrebbe essere successo qualcosa a meta percorso....

BHO !!! .... :ka)

Illuminatemi please... :mecry2)

Il TRIP computer si azzera da solo ogni 5000Km è per quello che vedi distanza percorsa solo 10Km e consumi medi diversi dal solito.

La Radio? Be' volendo si spegne col tastino, ma non resetta di certo la centralina :)

Ciao!
 

giangirm

OovoO
11 Ottobre 2004
40,416
10
38
Roma
Auto
147 1.9 jtd
Qix":ho3xaohf ha detto:
Il TRIP computer si azzera da solo ogni 5000Km è per quello che vedi distanza percorsa solo 10Km e consumi medi diversi dal solito.
esatto, è spiegato anche nelle faq
 

Qix

Nuovo Alfista
23 Ottobre 2006
3,937
0
36
Roma
MeMoRy":mi0oc454 ha detto:
Grazie... :)
ma io non ho ancora percorso i 3000Km totali della macchina.... :wall) :confusbig) :sgrat)

Cioe'?
Quanti Km hai percorso con la GT?
Forse il problema risiede altrove
 

MeMoRy

Nuovo Alfista
5 Febbraio 2007
53
0
6
Milano
violator":bsky0hgt ha detto:
t'avrà staccato la batteria?

Impossibile... l'ho portata a far vedere solo dei difetti del sedile ... è salito in macchina solo per spostarla.. siccome fuori pioveva e l'ha messa dentro e stop è sceso... ha solo spento la radio...

bho .... sempre piu perplessa :sic) :sic) :sic)
 

giangirm

OovoO
11 Ottobre 2004
40,416
10
38
Roma
Auto
147 1.9 jtd
MeMoRy":36ujk5ft ha detto:
Grazie... :)
ma io non ho ancora percorso i 3000Km totali della macchina.... :wall) :confusbig) :sgrat)
e le 100 ore?

cmq la cifra varia a seconda delle release.
Per essere sicuro leggi nel tuo manuale, la soluzione è lì, senza troppi patemi mentali :OK)
 

onka79

Nuovo Alfista
16 Gennaio 2007
2,771
0
36
41
Novara
anke a me si è resettato a 3000...ma xè mai deve resettarsi????

e visto ek siamo in tema..nn posso quando accendo la makkina avere già il menù ke voglio (ovvero quello dei KM di autonomia)??
 

vincentGT

Nuovo Alfista
22 Agosto 2006
108
0
16
Chieti
onka79":kr9qswz4 ha detto:
anke a me si è resettato a 3000...ma xè mai deve resettarsi????

e visto ek siamo in tema..nn posso quando accendo la makkina avere già il menù ke voglio (ovvero quello dei KM di autonomia)??

mi sa di si!sul manuale c'e scritto qualcosa del genere!!!!!
ma nessuno di voi dopo averla ritirata e portata a casa si è messo a leggere il manuale????????è stata la prima cosa che ho fatto!!!!
 

MeMoRy

Nuovo Alfista
5 Febbraio 2007
53
0
6
Milano
onka79":ilkgx4ky ha detto:
nn ho mai letto il manuale di niente... :rotolo)

Si infatti neanke io :clap) :matto) :clap) ...

Adesso ho appena finito di consultare il manuale... :marameo)
e ho capito di aver raggiunto le 99:59 ore di percorrenza...e quindi mi si e resettato e ok ....ma è normale che il consumo medio... mi oscilla da 12.5 / 12.6... di media per tre mesi e di botto si riaggiorna ( vincent il manuale nn l'ho dice :sedia) :sedia) :sedia) ) ... più che altro... oscilla anche mentre guido... passa da 14.7 a 15.8 ... ma prima che mi si resettasse il tutto rimaneva fisso per giorni ... nn è mai oscillato cosi tanto... :confusbig) .... è normale :sgrat)
 

75 turbo america

Nuovo Alfista
2 Gennaio 2007
2,082
0
36
e' normale perche' dal reset hai fatto pochi km e per darti un consumo medio attendibile e stabile ci vogliono qualche centinaio di km.
 

blackdragon

Nuovo Alfista
10 Luglio 2005
239
0
16
MeMoRy":sd107jy9 ha detto:
onka79":sd107jy9 ha detto:
nn ho mai letto il manuale di niente... :rotolo)
....ma è normale che il consumo medio... mi oscilla da 12.5 / 12.6... di media per tre mesi e di botto si riaggiorna ( vincent il manuale nn l'ho dice :sedia) :sedia) :sedia) ) ... più che altro... oscilla anche mentre guido... passa da 14.7 a 15.8 ... ma prima che mi si resettasse il tutto rimaneva fisso per giorni ... nn è mai oscillato cosi tanto... :confusbig) .... è normale :sgrat)

è normale, certo. Prima avevi più Km percorsi dal "primo reset" (tutti i 3000Km), quindi ogni variazione di consumo istantaneo influiva più lentamente su quello medio. Ora sei vicina al reset, e ogni minima variazione di istantaneo ti cade sul medio.
se però, con la macchina gemellina alla mia, ora ti stabilizzi sui 15Km/l....io vado al concessionario e DENUNCIO qualcuno per quanto beve la mia.... :lol: che è rimasta stabilmente ai tuoi "vecchi" consumi.... :mad2)
 

MeMoRy

Nuovo Alfista
5 Febbraio 2007
53
0
6
Milano
blackdragon":p0vl63ye ha detto:
se però, con la macchina gemellina alla mia, ora ti stabilizzi sui 15Km/l....io vado al concessionario e DENUNCIO qualcuno per quanto beve la mia.... :lol: che è rimasta stabilmente ai tuoi "vecchi" consumi.... :mad2)

Ki va piano va sano e va lontano (e sopratutto consuma poco ) :crepap) :crepap) .... :crepap)

:OK)


Kmq... devo arrivare ai consumi di Yugs :mad2) :mad2) :mad2) :swear) :swear) :swear)
 

blackdragon

Nuovo Alfista
10 Luglio 2005
239
0
16
MeMoRy":1mkvxzbd ha detto:
blackdragon":1mkvxzbd ha detto:
se però, con la macchina gemellina alla mia, ora ti stabilizzi sui 15Km/l....io vado al concessionario e DENUNCIO qualcuno per quanto beve la mia.... :lol: che è rimasta stabilmente ai tuoi "vecchi" consumi.... :mad2)

Ki va piano va sano e va lontano (e sopratutto consuma poco ) :crepap) :crepap) .... :crepap)

:OK)


Kmq... devo arrivare ai consumi di Yugs :mad2) :mad2) :mad2) :swear) :swear) :swear)

Ti giuro...proprio per "testare" i consumi, vado PIANISSIMO!!!! devo portasrla a far vedere????? :cry:
 
Top