tichettio dalla ruota anteriore sinistra..

mivar

Nuovo Alfista
19 Ottobre 2004
1,828
0
36
bolzano
A meta' dicembre ho messo sulla mia 147 le invernali montate su un cerchione da 15 di una 156,togliendo i cerchi da 17 con le estive.
Nei giorni successivi sento questo tichettio proveniente quasi sicuramente dall'anteriore sinistra.
All'inizio pensavo fosse un sassolino che si era infilato nei tasselli del battistrada,e non ci facei piu' di tanto casa,tant'è vero che alle volte mi pareva provenire anche dall'anteriore destra (ma su questo non ho la certezza al 100%).
Ma ora questo tichettio continua ad esserci,l'altro giorno sono andato anche in autostrada ed a 120km/h si sentiva chiaramente.Quindi non puo' essere di certo un sassolino incastrato!
Cosa puo' essere?Da fermo non si sente nulla,il rumore inizia appena le gomme girano ed ovviamente aumento d'intensita' con l'aumento della velocita',pare che ci sia qualcosa che tocca ad ogni giro della ruota..
Ma quello che non capisco è se è una cosa legata al montaggio del cerchione da 15 visto che prima questa cosa non succedeva...
 

mivar

Nuovo Alfista
19 Ottobre 2004
1,828
0
36
bolzano
147jet":10k2y9pq ha detto:
Potrebbe essere un pesetto per l'equilibratura che tocca sul montante della sospensione.

giuro che ci stavo pensando anche io...dovrei smontare la gomma e batterlo con un martello?
 

dalfi84

Nuovo Alfista
30 Ottobre 2007
101
0
16
belluno
ciao! a me e successo l'altr'anno...alla fine era un pesetto che toccava sul "tubetto" dell'abs. portata dal gommista 5 minuti e hanno fatto tutto :) :A)
 

mivar

Nuovo Alfista
19 Ottobre 2004
1,828
0
36
bolzano
dalfi84":10pyou59 ha detto:
ciao! a me e successo l'altr'anno...alla fine era un pesetto che toccava sul "tubetto" dell'abs. portata dal gommista 5 minuti e hanno fatto tutto :) :A)

vi ringrazio per le risposte ma oggi ho constatato che, al 99%, il rumore viene anche dall'anteriore dx...non so piu' che fare..
Se anceh toccasse questo tubetto dell'abs è qualcosa di grave e da risolvere in fretta?
 

huntersub84

Nuovo Alfista
29 Marzo 2008
1,107
1
36
sardegna
io credo che visto che con i 17 non lo faceva il problema sia localizzato ai cerchi che hai appena montato quindi il problema è già più individuabile, sono daccordo con chi dice un piombo per l'equilibratura, io ti consiglio di farlo più urgente possibile perchè se fosse davvero sul cavo abs che va a toccare il rischio e di danneggiarlo, fossi in te non so se hai un garage o un posto tranquillo dove controllare, metterei almeno il crick sotto e mi infilerei a guardare girando la ruota a vuoto per vedere dove va a toccare, se il problema è quello ne avresti anche la certezza scambiando le ruote da destra a sinistra il problema dovrebbe spostarsi insieme alla ruota..
 

Polska

Nuovo Alfista
19 Dicembre 2005
301
0
16
Avellino
Per caso hai montato dei copricerchi originali della 147, quelli effetto multirazze???

Potrebbero essere quelli, sulla mia ex-nasona facevano un ticchettio tremendo, risolto dall'assistenza.
Il capomeccanico mi disse che i piolini di incastro dei copricerchi erano "troppo lunghi" e generavano questo ticchettio.
Non pagai assolutamente nulla, mi disse che era bastato "limare" i piolini di plastica per l'incastro.

Prova a fare un giro senza copricerchi montati, puoi verificare immediatamente...
 

Polska

Nuovo Alfista
19 Dicembre 2005
301
0
16
Avellino
Per caso hai montato dei copricerchi originali della 147, quelli effetto multirazze???

Potrebbero essere quelli, sulla mia ex-nasona facevano un ticchettio tremendo, risolto dall'assistenza.
Il capomeccanico mi disse che i piolini di incastro dei copricerchi erano "troppo lunghi" e generavano questo ticchettio.
Non pagai assolutamente nulla, mi disse che era bastato "limare" i piolini di plastica per l'incastro.

Prova a fare un giro senza copricerchi montati, puoi verificare immediatamente...
 

mivar

Nuovo Alfista
19 Ottobre 2004
1,828
0
36
bolzano
Polska":3g7vyydi ha detto:
Per caso hai montato dei copricerchi originali della 147, quelli effetto multirazze???

Potrebbero essere quelli, sulla mia ex-nasona facevano un ticchettio tremendo, risolto dall'assistenza.
Il capomeccanico mi disse che i piolini di incastro dei copricerchi erano "troppo lunghi" e generavano questo ticchettio.
Non pagai assolutamente nulla, mi disse che era bastato "limare" i piolini di plastica per l'incastro.

Prova a fare un giro senza copricerchi montati, puoi verificare immediatamente...

non ho quei copricerchi multirazze,ho quelli montati sulla 156, quelli simili ai copricerchi in plastica che avevano le prime 147, con i fori lungo la circonferenza per intenderci...
Ora che me lo dici prova a fare delle prove!!
 

mivar

Nuovo Alfista
19 Ottobre 2004
1,828
0
36
bolzano
problema risolto (pare) dopo aver tolto i copricerchi in plastica!
Torno ora da un piccolo giretto di 15 minuti circa e non sento piu' nessun tichettio..nei prossimi giorni vedro' se il problema era questo,anche se non capisco quale possa essere la correlazione tra copricerchio e rumore,mah..
Ringrazio comunque tutti per le preziose informazioni!
 

Polska

Nuovo Alfista
19 Dicembre 2005
301
0
16
Avellino
mivar":8iambjbi ha detto:
problema risolto (pare) dopo aver tolto i copricerchi in plastica!
Torno ora da un piccolo giretto di 15 minuti circa e non sento piu' nessun tichettio..nei prossimi giorni vedro' se il problema era questo,anche se non capisco quale possa essere la correlazione tra copricerchio e rumore,mah..
Ringrazio comunque tutti per le preziose informazioni!

Te l'ho detto, dipende dagli incastri in plastica, che probabilmente sono troppo grandi, e quando la ruota va in trazione si comprimono esageratamente dando origine al tichettio...(Almeno cosi credo!!)
Io sulla mia nasona notai che tutti gli incastri erano stati limati, rimpiccioliti ma non so di quanto. E il capomeccanico mi lasciò intendere che per loro era cosa ben nota!! Tra l'altro persona squisita e intelligente, aggiustò tutti e 4 i copricerchi,non solo i 2 anteriori, tenendo conto di una possibile, futura inversione
 
Top