Problema di turbina

Ciro Scala

Nuovo Alfista
18 Marzo 2021
5
0
1
Campania
Auto
Alfa Romeo MiTo
Ciao ragazzi buonasera, scusatemi se vi faccio questa domanda. Ho un’alfa Romeo mito 1.3 multijet ed ho un problema, ovvero quello del troppo consumo di olio e si è accesa la spia della bassa pressione per mezzo secondo spegnendosi subito (ho consumato 4l di selenia 5w30 in poco più di 1000km, peró quando ho messo i 4 litri di olio la macchina stava a 0 siccome l’ho comprata usata). La macchina caccia spesso del fumo bianco quando la tiro caccia anche un po’ di fumo nero. Il meccanico andandosene per un’idea ha detto che è un problema di turbo ed è anche necessario pulire FAP e valvola EGR. Premetto peró che anche quando accellero la macchina ha tipo un piccolo trattenimento, un vuoto, ma non continuo. Meno di un mese fa ho cambiato anche la candeletta che non lavorava come doveva. Per voi è un’analisi giusta o potrà essere qualcos’altro?
 

alessandrosx

Nuovo Alfista
20 Settembre 2020
15
1
3
galliate
Auto
mito veloce
prima di toccare il turbo, assolutalìmente pulizia del fap e valvola egr, assicurati di aver messo l'olio con le caratteristiche per il tuo motore cambuìia anche i filtri olio aria e poi prova ancora e facci sapere
 

FedericoAlfista

Nuovo Alfista
22 Febbraio 2021
10
0
1
Cagliari
Auto
Alfa Romeo Giulietta 1.6 jtdm2
Ciao ragazzi buonasera, scusatemi se vi faccio questa domanda. Ho un’alfa Romeo mito 1.3 multijet ed ho un problema, ovvero quello del troppo consumo di olio e si è accesa la spia della bassa pressione per mezzo secondo spegnendosi subito (ho consumato 4l di selenia 5w30 in poco più di 1000km, peró quando ho messo i 4 litri di olio la macchina stava a 0 siccome l’ho comprata usata). La macchina caccia spesso del fumo bianco quando la tiro caccia anche un po’ di fumo nero. Il meccanico andandosene per un’idea ha detto che è un problema di turbo ed è anche necessario pulire FAP e valvola EGR. Premetto peró che anche quando accellero la macchina ha tipo un piccolo trattenimento, un vuoto, ma non continuo. Meno di un mese fa ho cambiato anche la candeletta che non lavorava come doveva. Per voi è un’analisi giusta o potrà essere qualcos’altro?
Ciao secondo me innanzitutto il motore ha tanti chilometri alle spalle.. comincia a farti fare un bel tagliando.. se perde olio potrebbe essere necessaria anche cambiare la guarnizione della testata...sembra infatti un principio di fusione della testata...dovuto ad aver camminato senza olio o con poco olio motore e poca acqua nel circuito di raffreddamento...la turbina la escluderei...se il motore non ti fischia in accelerazione la turbina non ha problemi...al massimo prima di saltare sai cosa succede se ti si guasta la turbina? La macchina cammina come un treno a vapore ovvero esce fumo dallo scarico come un treno a vapore poi si fonde il motore e non si accende più... La 156 mi si era fusa così...ma aveva problemi di turbina infatti quando acceleravo si sentiva il fischio ...che non si deve sentire ..
Se perde olio è la guarnizione della testata apri il cofano e guarda se trovi olio nel motore bruciato o sporco penso sia quello anche il consumo dell'olio è anormale....
Se poi l'olio è andato a finire anche nella cinghia di distribuzione fatti cambiare anche la distribuzione e un tagliando completo m.
Dovresti risolvere... Però ci vogliono un botto di soldi ...ciao
 

FedericoAlfista

Nuovo Alfista
22 Febbraio 2021
10
0
1
Cagliari
Auto
Alfa Romeo Giulietta 1.6 jtdm2
La macchina ha 104000km e non perde olio, ma la consuma siccome non ci sono macchie i
La macchina ha 104000km e non perde olio, ma la consuma siccome non ci sono macchie in garage
Io ho una Giulietta e a 70.000 km ho già sostituito pompa del gasolio e distribuzione ...se non perde olio ma lo consuma hanno sicuramente taroccato il contachilometri...anche la mia ne ha sicuramente di più ...
 

FedericoAlfista

Nuovo Alfista
22 Febbraio 2021
10
0
1
Cagliari
Auto
Alfa Romeo Giulietta 1.6 jtdm2
La macchina ha 104000km e non perde olio, ma la consuma siccome non ci sono macchie in garage
Ma la turbina col consumo di olio non penso sia quella... Piuttosto potrebbe essere la pompa dell'olio...quindi il meccanico deve farti un cambio di olio con olio motore a basso costo...svuotare tutto l'olio ....pulire la pompa del'lolio ...coppa dell'olio nuova ...filtro olio nuovo.. e poi olio nuovo sintetico ...
 

Ciro Scala

Nuovo Alfista
18 Marzo 2021
5
0
1
Campania
Auto
Alfa Romeo MiTo
Ho fatto controlli per quanto riguarda i km, anche a computer e coincidono, la turbina l’ho cambiata (anche perchè faceva un bel nuvolone bianco) ed il consumo si è ridotto ma non del tutto. A computer la pompa dell’olio non da nessun problema come il resto delle cose. Siccome la macchina è rimasta ferma per 2 anni, non è che dovrò fare solo un cambio d’olio con aggiunta di qualche additivo? Inoltre a breve cambierò anche la PVC e spero sia un problema derivante da lì
 

FedericoAlfista

Nuovo Alfista
22 Febbraio 2021
10
0
1
Cagliari
Auto
Alfa Romeo Giulietta 1.6 jtdm2
Ho fatto controlli per quanto riguarda i km, anche a computer e coincidono, la turbina l’ho cambiata (anche perchè faceva un bel nuvolone bianco) ed il consumo si è ridotto ma non del tutto. A computer la pompa dell’olio non da nessun problema come il resto delle cose. Siccome la macchina è rimasta ferma per 2 anni, non è che dovrò fare solo un cambio d’olio con aggiunta di qualche additivo? Inoltre a breve cambierò anche la PVC e spero sia un problema derivante da lì
Il computer a volte non da i guasti.. non tutti ..io avevo tempo fa una 156 e non dava nessun errore ma aveva persino la turbina guasta che mi fischiava in accelerazione..
E il meccanico non ci capiva un tubo mi diceva i cavalli sono quelli il cambio è quello il motore è quello che è non si può pretendere di avere più prestazioni...
Si sbagliava!
L'additivo non ti pulisce una pompa di olio motore...
La pompa dell'olio va smontata e messa a a bagno perché deve essere intasata di catrame...poi bisogna rifare un doppio cambio olio secondo me
 

Ciro Scala

Nuovo Alfista
18 Marzo 2021
5
0
1
Campania
Auto
Alfa Romeo MiTo
A me hanno detto che devo cambiare le fasce dei pistoni, ma comunque il motore non perde ne potenza e non fa nemmeno rumore, caccia solo del fumo bianco quando lo tiro (ovviamente sempre dopo aver cambiato la turbina)
 
Top