Problema al minimo

Tommaso

Nuovo Alfista
26 Maggio 2022
4
1
3
Gradisca d'Isonzo
Auto
Alfa MiTo 1.4 79cv
Ciao ragazzi, sono possessore di una mito 1.4 16v 79cv e da un paio di giorni quando accendo la macchina sento il che il motore al minimo fa dei borbottii soprattutto quando l'auto è fredda. Quando invece si scalda e inizio a guidare va normalmente senza problemi di erogzione...
Cosa potrebbe essere ?
 

pupetto64

Alfista Principiante
2 Agosto 2020
170
21
18
fiano romano
Auto
alfa 156 1.9 jtd sw 115 CV
Prova a collegare le centraline motore a massa sul telaio o sulla batteria: con il tempo i contatti si ossidano e le centraline non funzionano come prima o funzionano in modo anomalo come il tuo cioè a freddo non va è a caldo si.Se è la centralina o un iniettore lo farebbe sempre almeno che non ci sia un iniettore di avviamento e potrebbe essere l'indiziato.Comunque non succede nulla .Prendi un filo e collegalo da un lato con la vite del telaio della centralina e l'altro lato al negativo batteria o al telaio dell'auto.Se hai risolto hai un contatto ossidato.https://forum.clubalfa.it/threads/problema-accensione-a-freddo.74782/page-23 comunque prima leggi qua
 

alessandrosx

Nuovo Alfista
20 Settembre 2020
26
1
3
galliate
Auto
mito veloce
potrebbe essere anche la valvola di controllo del minimo, in genere si trova tra il filtro dell'aria e il corpo farfallato
 

gibsongilbert

Nuovo Alfista
17 Luglio 2022
1
0
1
Al
Auto
Alfa
Ciao ragazzi, sono possessore di una mito 1.4 16v 79cv e da un paio di giorni quando accendo la macchina sento il che il motore al minimo fa dei borbottii soprattutto quando l'auto è fredda. Quando invece si scalda e inizio a guidare va normalmente senza problemi di erogzione...
Cosa potrebbe essere ? gbwhatsapp apk
se ti rimane acceso solo tirando l'aria significa che è molto magro o aspira aria da qualche parte
il depressore anche se rotto centra poco nulla se lo spillo galleggiante fa tenuta.
metti della pasta per guarnizioni tra carter, pacco e collettore (purtroppo è un grosso tallone d'achille dei 180 2t).
anche il mio 1 anno fa mi fece impazzire col minimo ed era proprio colpa dei trafilamenti in zona alimentazione.
sigillato tutto con pasta nera e mai più problemi al minimo ed in avviamento
 
Top