piccolo problema ma piuttosto fastidioso....

mivar

Nuovo Alfista
19 Ottobre 2004
1,828
0
36
bolzano
ho un problema con l'autoradio cd di serie che anche questo inverno,quando la temperatura dalle mie parti comincera' ad avvicinarsi allo zero,mi si proporra' come lo scorso anno.
Praticamente quando lascio la macchina una notte in strada la mattina seguente l'autoradio per alcuni minuti non da segni di vita.Mi spiego meglio:Quando accendo la macchina normalmente il tasto on/off si illumina di rosso (segno che l'autoradio è viva e vegeta) per poi tenerlo pigiato ed accenderla.
Invece succede che questo tasto rimane spento,la radio non si accende proprio... Poi,dopo circa dieci minuti,quando magari il riscaldamento è acceso e comunque la temperatura si è alzata ,magicamente il tasto diventa rosso come dovrebbe esserlo sempre.Questo comportamento lo fa quando la temperatura è bassa,quando lascio per molto tempo (8-10 ore) la macchina al freddo.Cosa puo' essere?il freddo che fa qualche contatto elettrico?
 

attila76

Nuovo Alfista
25 Ottobre 2004
410
0
16
Mestre(VE)
:147) ...mi succedeva pure a me!!!... occhio ai contatti!!! ... io l'ho portata dall'elettrauto che ha provveduto a testare tutto e a sistemare eventuali rogne!!! poi tutto ok!!!
 

mivar

Nuovo Alfista
19 Ottobre 2004
1,828
0
36
bolzano
attila76":yiloifdf ha detto:
:147) ...mi succedeva pure a me!!!... occhio ai contatti!!! ... io l'ho portata dall'elettrauto che ha provveduto a testare tutto e a sistemare eventuali rogne!!! poi tutto ok!!!

grazie ma speravo in qualche metodo fai da te.... non mi va di spendere soldi per un contatto,al massimo mi tengo il problema....
Pero' mi consolo sapendo che non sono (anzi,ero) l'unico!
 

attila76

Nuovo Alfista
25 Ottobre 2004
410
0
16
Mestre(VE)
:ka) tieni conto, che a me dopo quel problema, hanno cominciato a farsi fuori varie lampadine, a partire da quelle della targa post. a quelle dei fanali ant., e ogni tanto mi si impallava anche il cruscotto, tipo quando avvii troppo velocemente e l'AlfaCod nn da il giusto segnale!!!... ti dirò, nn è che spendi una gran cifra, mal che ti vada spenderai 15-20€, l'unica manodopera che fanno è quella di metterla sotto tester... poi vedi tu!!!
 

attila76

Nuovo Alfista
25 Ottobre 2004
410
0
16
Mestre(VE)
in inverno capita + facilmente xchè tende a formarsi + umidità e scariche elettrostatiche che d'estate, queste posso influire abbastanza...
 
Top