La mia brera 2.4

Fux

Nuovo Alfista
25 Maggio 2016
16
0
1
Ciao a tutti sono nuovo, postai tempo fa una discussione sull'acquisto di una Brera che poi ho completato, gia in attesa di esclusione egr e fap
791c379bc929aeedb4bee10756b42e37.jpg
5e763525b239c34b1bdffc28d5bc15fe.jpg
d6f79fd025026de29c45234c06fe75cb.jpg

Ancora non ho delle foto belle ma le caricherò tra poco [emoji106]

Inviato dal mio SM-G935F utilizzando Tapatalk
 

Fux

Nuovo Alfista
25 Maggio 2016
16
0
1
Re: La mia brera 2.4

Grazie mille! Qui ce ne sono altre [emoji4]

20ab969179db544bb99f9fc55b7a4527.jpg
6fa092d8f13309246aba39ae5bb7173f.jpg
db12e57d2b586d7573e939b249330e1d.jpg

A breve cambierò qualche dettaglio, poi posterò altre foto

Inviato dal mio SM-G935F utilizzando Tapatalk
 

Fux

Nuovo Alfista
25 Maggio 2016
16
0
1
Re: La mia brera 2.4

135.000, ho fatto egr e fap martedì ed è un'altra storia, ho fatto ritoccare la centralina in modo che non fosse più così goffa per entrare in coppia, sono ancora al primo pieno e sto contando i consumi, per ora con il piede pesantino sono sui 12/13 km/l.. sono soddisfatto, in curva è leggerissima e tra dossi e buche si appoggia benissimo senza fare botte, sto aspettando gli stemmi alfa romeo neri e argento invece che quelli classici per ora [emoji4] prima di fare la lavorazione ci ho percorso 1500km gia soddisfatto ma ora veramente sono contentissimo, è da quando ho 14 anni che la inseguo e finalmente è mia! Dopo l'estate una bella lucidata e studierò qualche dettaglio estetico

Inviato dal mio SM-G935F utilizzando Tapatalk
 

Fux

Nuovo Alfista
25 Maggio 2016
16
0
1
Re: La mia brera 2.4

6457f3cf1564f27edfed8cb7705dc0fa.jpg
eccola full black [emoji106]

Inviato dal mio SM-G935F utilizzando Tapatalk
 

Fux

Nuovo Alfista
25 Maggio 2016
16
0
1
Grazie mille, ora ho montato una kenwood 2din dnx7200 con casse pioneer, direi che ora ci siamo [THUMBS UP SIGN]

Inviato dal mio SM-G935F utilizzando Tapatalk
 

nafta power

Nuovo Alfista
30 Maggio 2006
3,193
0
36
46
Faenza (RAVENNA)
Ti posso chiedere quanto hai speso x lo stereo e magari qualche informazione in più?
La qualità audio immagino che sia migliorata non poco.
Hai dovuto comprare l interfaccia x mantenere i comandi al volante?

Inviato dal mio SM-G920F utilizzando Tapatalk
 

Fux

Nuovo Alfista
25 Maggio 2016
16
0
1
Lo stereo 250 usato trovato qua vicino a dove vivo su subito, si l'audio è migliorato ma sto ampliando poco per volta per dilazionare le spese per cui ho solo le due casse davanti, a breve inserirò anche un subwoofer

Inviato dal mio SM-G935F utilizzando Tapatalk
 

Fux

Nuovo Alfista
25 Maggio 2016
16
0
1
È proprio di colore grigio, grazie mille comunque, comunque Nafta power scusa ma non avevo risposto alla domanda sull'interfaccia, i comandi al volante li ho abbandonati, non mi interessavano

Inviato dal mio SM-G935F utilizzando Tapatalk
 

Fux

Nuovo Alfista
25 Maggio 2016
16
0
1
Ciao a tutti ragazzi mi rifaccio vivo dopo un po di assenza, ho un problema... per farla breve la mia panterona ha un assorbimento di 2,5 Amp/h, ho notato che le luci dell'abitacolo non si spengono del tutto e rimane acceso anche il led rosso attorno allo slot per la chiave, dubito che 4 semplici lampadine causino tale assorbimento ma è possibile che facciano parte di un circuito che rimane alimentato anche ad auto ferma? È molto strano perchè l'assorbimento svanisce quasi all'apertura di uno sportello (ed alla conseguente accensione delle luci..) sapreste per caso aiutarmi?

Inviato dal mio SM-G935F utilizzando Tapatalk
 

skid32

Nuovo Alfista
17 Ottobre 2016
79
0
6
Fux":eb0fg8wy ha detto:
Ciao a tutti ragazzi mi rifaccio vivo dopo un po di assenza, ho un problema... per farla breve la mia panterona ha un assorbimento di 2,5 Amp/h, ho notato che le luci dell'abitacolo non si spengono del tutto e rimane acceso anche il led rosso attorno allo slot per la chiave, dubito che 4 semplici lampadine causino tale assorbimento ma è possibile che facciano parte di un circuito che rimane alimentato anche ad auto ferma? È molto strano perchè l'assorbimento svanisce quasi all'apertura di uno sportello (ed alla conseguente accensione delle luci..) sapreste per caso aiutarmi?

Inviato dal mio SM-G935F utilizzando Tapatalk

su un forum non è fattibile fare e capire una cosa del genere mancano troppi parametri.

intanto come hai calcolato 2,5 Amp/h ?????

che unità di misura è?
in caso
https://it.wikipedia.org/wiki/Ampere-ora

vai in concessionaria che è meglio
 

Fux

Nuovo Alfista
25 Maggio 2016
16
0
1
Re: La mia brera 2.4

skid32":8x41diai ha detto:
Fux":8x41diai ha detto:
Ciao a tutti ragazzi mi rifaccio vivo dopo un po di assenza, ho un problema... per farla breve la mia panterona ha un assorbimento di 2,5 Amp/h, ho notato che le luci dell'abitacolo non si spengono del tutto e rimane acceso anche il led rosso attorno allo slot per la chiave, dubito che 4 semplici lampadine causino tale assorbimento ma è possibile che facciano parte di un circuito che rimane alimentato anche ad auto ferma? È molto strano perchè l'assorbimento svanisce quasi all'apertura di uno sportello (ed alla conseguente accensione delle luci..) sapreste per caso aiutarmi?

Inviato dal mio SM-G935F utilizzando Tapatalk

su un forum non è fattibile fare e capire una cosa del genere mancano troppi parametri.

intanto come hai calcolato 2,5 Amp/h ?????

che unità di misura è?
in caso
https://it.wikipedia.org/wiki/Ampere-ora

vai in concessionaria che è meglio
Ah di cosa vuoi che ti dica, se avessi altri parametri non avrei neanche chiesto qui e l'avrei saputo da solo, magari qualcuno ha avuto lo stesso problema.. ovviamente ho usato un misuratore di tensione, scusi prof per l'errore nel trascrivere l'unità di misura

Inviato dal mio SM-G935F utilizzando Tapatalk
 

skid32

Nuovo Alfista
17 Ottobre 2016
79
0
6
Fux":35ew8chc ha detto:
skid32":35ew8chc ha detto:
Fux":35ew8chc ha detto:
Ciao a tutti ragazzi mi rifaccio vivo dopo un po di assenza, ho un problema... per farla breve la mia panterona ha un assorbimento di 2,5 Amp/h, ho notato che le luci dell'abitacolo non si spengono del tutto e rimane acceso anche il led rosso attorno allo slot per la chiave, dubito che 4 semplici lampadine causino tale assorbimento ma è possibile che facciano parte di un circuito che rimane alimentato anche ad auto ferma? È molto strano perchè l'assorbimento svanisce quasi all'apertura di uno sportello (ed alla conseguente accensione delle luci..) sapreste per caso aiutarmi?

Inviato dal mio SM-G935F utilizzando Tapatalk

su un forum non è fattibile fare e capire una cosa del genere mancano troppi parametri.

intanto come hai calcolato 2,5 Amp/h ?????

che unità di misura è?
in caso
https://it.wikipedia.org/wiki/Ampere-ora

vai in concessionaria che è meglio
Ah di cosa vuoi che ti dica, se avessi altri parametri non avrei neanche chiesto qui e l'avrei saputo da solo, magari qualcuno ha avuto lo stesso problema.. ovviamente ho usato un misuratore di tensione, scusi prof per l'errore nel trascrivere l'unità di misura

Inviato dal mio SM-G935F utilizzando Tapatalk

misuri la tensione o la corrente?
non si tratta di essere professori ma di sapere cosa si sta facendo

https://it.wikipedia.org/wiki/Differenz ... _elettrico
https://it.wikipedia.org/wiki/Corrente_elettrica
 
M

MAD147

Guest
Fux":3ovzbhuf ha detto:
skid32":3ovzbhuf ha detto:
Fux":3ovzbhuf ha detto:
Ciao a tutti ragazzi mi rifaccio vivo dopo un po di assenza, ho un problema... per farla breve la mia panterona ha un assorbimento di 2,5 Amp/h, ho notato che le luci dell'abitacolo non si spengono del tutto e rimane acceso anche il led rosso attorno allo slot per la chiave, dubito che 4 semplici lampadine causino tale assorbimento ma è possibile che facciano parte di un circuito che rimane alimentato anche ad auto ferma? È molto strano perchè l'assorbimento svanisce quasi all'apertura di uno sportello (ed alla conseguente accensione delle luci..) sapreste per caso aiutarmi?

Inviato dal mio SM-G935F utilizzando Tapatalk

su un forum non è fattibile fare e capire una cosa del genere mancano troppi parametri.

intanto come hai calcolato 2,5 Amp/h ?????

che unità di misura è?
in caso
https://it.wikipedia.org/wiki/Ampere-ora

vai in concessionaria che è meglio
Ah di cosa vuoi che ti dica, se avessi altri parametri non avrei neanche chiesto qui e l'avrei saputo da solo, magari qualcuno ha avuto lo stesso problema.. ovviamente ho usato un misuratore di tensione, scusi prof per l'errore nel trascrivere l'unità di misura

Inviato dal mio SM-G935F utilizzando Tapatalk
Di sicuro leggendo risposte come queste alla gente viene proprio una gran voglia di aiutarti. Ma tanta tanta... :splat)
 

Fux

Nuovo Alfista
25 Maggio 2016
16
0
1
Re: La mia brera 2.4

MAD147":24er289w ha detto:
Fux":24er289w ha detto:
skid32":24er289w ha detto:
Fux ha detto:
Ciao a tutti ragazzi mi rifaccio vivo dopo un po di assenza, ho un problema... per farla breve la mia panterona ha un assorbimento di 2,5 Amp/h, ho notato che le luci dell'abitacolo non si spengono del tutto e rimane acceso anche il led rosso attorno allo slot per la chiave, dubito che 4 semplici lampadine causino tale assorbimento ma è possibile che facciano parte di un circuito che rimane alimentato anche ad auto ferma? È molto strano perchè l'assorbimento svanisce quasi all'apertura di uno sportello (ed alla conseguente accensione delle luci..) sapreste per caso aiutarmi?

Inviato dal mio SM-G935F utilizzando Tapatalk

su un forum non è fattibile fare e capire una cosa del genere mancano troppi parametri.

intanto come hai calcolato 2,5 Amp/h ?????

che unità di misura è?
in caso
https://it.wikipedia.org/wiki/Ampere-ora

vai in concessionaria che è meglio
Ah di cosa vuoi che ti dica, se avessi altri parametri non avrei neanche chiesto qui e l'avrei saputo da solo, magari qualcuno ha avuto lo stesso problema.. ovviamente ho usato un misuratore di tensione, scusi prof per l'errore nel trascrivere l'unità di misura

Inviato dal mio SM-G935F utilizzando Tapatalk
Di sicuro leggendo risposte come queste alla gente viene proprio una gran voglia di aiutarti. Ma tanta tanta... :splat)
Non posso darti torto ma non mi serve uno che mi faccia notare che mancano dettagli e debba correggere su un unità di misura quando ha capito benissimo.di cosa si parla, utilissima anche la tua risposta MAD


Inviato dal mio SM-G935F utilizzando Tapatalk
 
Top