GTV V6TB 1999

Dario54

Nuovo Alfista
27 Gennaio 2015
4
0
1
Auto acquistata da unico proprietario, perfetta, da me iscritta al RIAR l' anno scorso.
Da un pò di tempo si spegne con la lancetta del contagiri che cade di colpo a zero. Riparte subito dopo. Può farlo consecutivamente. Potrebbe essere il sensore di giri? E' già successo a qualcuno? km 96.000. Grazie, Dario
 

yugs

Nuovo Alfista
27 Dicembre 2004
48,159
5
38
42
Torino
Auto
Alfa GT 1.9 jtd Progression
ma oltre alla lancetta del contagiri, il quadro strumenti si spegne del tutto a sua volta o rimane illuminato (quindi condizione di chiave inserita)? Se sì, escludo problemi di impianto elettrico, quindi potrebbe essere il sensore giri (te lo fa a motore caldo?)
 

Dario54

Nuovo Alfista
27 Gennaio 2015
4
0
1
Rimane tutto acceso, eccetto il motore! Rimetto in moto, e parte subito. Dopo un pò si rispegne. Lo strano è proprio la lancetta che cade di colpo a zero.
Motore caldo.
 

yugs

Nuovo Alfista
27 Dicembre 2004
48,159
5
38
42
Torino
Auto
Alfa GT 1.9 jtd Progression
Dario54":35qjfbt3 ha detto:
Rimane tutto acceso, eccetto il motore! Rimetto in moto, e parte subito. Dopo un pò si rispegne. Lo strano è proprio la lancetta che cade di colpo a zero.
Motore caldo.

se il motore si ferma la lancetta va giù, è normale. Nn vedo altre cause oltre al sensore giri.
 

Dario54

Nuovo Alfista
27 Gennaio 2015
4
0
1
GTV V6 TB 1999

Appena possibile la porto in officina. Appena risolto il problema, pubblicherò la soluzione. Grazie, Dario
 

Dario54

Nuovo Alfista
27 Gennaio 2015
4
0
1
Problema risolto

Sostituito il sensore numero giri : il motore è tornato un orologio!
Grazie per i consigli, Dario
 
Top