Dubbio su climatizzatore... problema???

leotortora147

Nuovo Alfista
19 Ottobre 2004
291
0
16
PISA
Ciao a tutti volevo un vostro parare su un "problema" riscontrato sulla mia 147 1.6 ts 120 cv distinctive
Ho il clima automatico bizona e a volte, nonostante abbia impostato 16.5° esce aria calda. Questo sopratutto a motore caldo ma quando sono fermo o quando vado molto piano in coda.

Ho provato a misurare la temperatura e, sempre a motore caldo ma da fermo se imposto "Lo" il termometro digitale segna 7.1°C mentre se passo a 16.5° (il valore subito sopra) la temperatura schizza a 34°C :shrug03)

fatta questa prova ingrano la prima parto e pochissimo tempo dopo sempre con 16.5 impostato esce aria fredda (quasi come quando era in Lo).

Che ci sia qualche meccanismo che stacca il clima a motore acecso ma quando sono fermo?

La stagione cmq non è delle migliori per fare questi test mi sono detto dato che anche le mercdes che abbiamo hanno mostrato qualche minimo problema :p

nel caso si tratti davvero di un malfunzionamento ho pensato subito che potesse essere il sensore interno.
Sapete se si può cambiare solo quello e nel caso quanto costa?

ciao e grazie
leonardo
 

78francesco78

Nuovo Alfista
19 Ottobre 2004
106
0
16
Belluno
É un problema rinomato quello del clima che spara aria calda. Non so se ci siano delle soluzioni ma se ne é parlato tantissimo nel forum ed erano stati anche organizzati dei test per verificare le situazioni in cui l'impianto va in crisi. Forse con cerca in FFZ trovi la discussione.
 

bigno72

Vecchio rompiballe.
12 Ottobre 2004
20,241
160
113
48
Genova
Auto
GT 3.2 V6
FFZ sta per FreeForumZone che ospitava questo forum fino a poco tempo fa.

Ma tutte le discussioni riguardanti il clima che spara aria clada si riferivano al clima impostato su valori "normali" che a un certo punto, soprattutto nelle mezze stagioni, decide di sparare aria calda.

Impostato a 16 dovrebbe sparare aria fredda, e comunque la situazione non dovrebbe cambiare se sei fermo o in movimento.

Anche il dubbio sui sensori di temperatura dovrebbe essere fugato dal fatto che in movimento funziona.

L'unic acosa che cambia da fermo e' che dovrebbe attivare la ventola del radiatore per raffreddare il condensatore. Magari e' la ventola che non parte, ma non so se in questa stagione debba partire comunque...

Mi sa che ti ho aiutato poco eh?
Mi spiace, e' tutto quello che so...

Ciao!
 
Top