consumo abissale con il climatizzatore acceso

Saturno147

Nuovo Alfista
23 Gennaio 2007
6,738
0
36
Reggio Calabria
ciao a tutti,non so se e' un problema ke interessa anke le voste 147,pero' la mia quando ho il climatizzatore accesso,consuma in maniera spropositata,non mi consuma cosi,nemmeno a quando vado ad andature elevate...e' normale???oppure e' qualke problema???
 

InterNik

Nuovo Alfista
19 Ottobre 2004
13,737
0
36
Saturno147":1j3ir25w ha detto:
ciao a tutti,non so se e' un problema ke interessa anke le voste 147,pero' la mia quando ho il climatizzatore accesso,consuma in maniera spropositata,non mi consuma cosi,nemmeno a quando vado ad andature elevate...e' normale???oppure e' qualke problema???
Non so cosa sia "spropositato".


Con la mjet non avevo nessun particolare aumento dei consumi col clima acceso
 

R.R.GT

Nuovo Alfista
11 Febbraio 2005
15,301
0
36
nemmeno io noto una differenza elevata sulla GT,a meno che non vado molto forte :asd)
 

Ziripigno

Nuovo Alfista
6 Marzo 2007
1,031
0
36
Napoli e dintorni
Indubbiamente col clima acceso si perdono prestazioni ed aumentano i consumi di carburante in media intorno al 10%. Innanzitutto il calcolo dei consumi fallo alla pompa km/l e poi hai detto che ora sei intorno ai 10km/l ma prima?
Se la tua media era 12 o 13 mi sembra un peggioramento normale ma se facevi i 15 o 16 allora c'è effettivante qialcosa di strano.
 

InterNik

Nuovo Alfista
19 Ottobre 2004
13,737
0
36
Ziripigno":3rbtt1f2 ha detto:
InterNik":3rbtt1f2 ha detto:
NiG":3rbtt1f2 ha detto:
Zeros":3rbtt1f2 ha detto:
benvenuto nel mio mondo haldo.. io 10,2km l senza clima e andando piano li faccio di media :asd)

Ma che motore è ? :eek13)
La mia media invece è circa 7.5-8 km/l, andando pianissimo :p

Ma hai una GTA autodelta? :rotolo)
no, ho il ferro da stiro di mio cugino :sedia)
 

NiG

Nuovo Alfista
12 Maggio 2007
176
0
16
Riese Pio X
InterNik":2vstrkdo ha detto:
NiG":2vstrkdo ha detto:
Zeros":2vstrkdo ha detto:
benvenuto nel mio mondo haldo.. io 10,2km l senza clima e andando piano li faccio di media :asd)

Ma che motore è ? :eek13)
La mia media invece è circa 7.5-8 km/l, andando pianissimo :p

É dai tempi del 1800cc Turbo della Nissan 200sx che non sentivo questi valori. Ma come diavolo guidate ??? :mecry) :mecry)

:D
 
Top