Climatizzatore ed autoradio fuori uso...

Fox Mulder

Nuovo Alfista
19 Ottobre 2004
4,024
0
36
Ascoli Piceno
www.ascolidavivere.it
Dopo aver rimontato l'autoradio ho notato che l'intero impianto di climatizzazione non funziona più, non si accende, stessa cosa x la radio... Probabilmente deve esser saltato un fusibile, però non avendo il libretto istruzioni non sono riuscito a capire qual'è... Potete aiutarmi?
 

Superciuk

Nuovo Alfista
23 Ottobre 2004
2,432
0
36
SA
Toretto147":1mk1952r ha detto:
Dopo aver rimontato l'autoradio ho notato che l'intero impianto di climatizzazione non funziona più, non si accende, stessa cosa x la radio... Probabilmente deve esser saltato un fusibile, però non avendo il libretto istruzioni non sono riuscito a capire qual'è... Potete aiutarmi?
dovresti provare i due fusibili f39 e f31 sulla centralina in plancia sotto il volante a sinistra.ciao
 

Fox Mulder

Nuovo Alfista
19 Ottobre 2004
4,024
0
36
Ascoli Piceno
www.ascolidavivere.it
Superciuk":3ec7omxr ha detto:
Toretto147":3ec7omxr ha detto:
Dopo aver rimontato l'autoradio ho notato che l'intero impianto di climatizzazione non funziona più, non si accende, stessa cosa x la radio... Probabilmente deve esser saltato un fusibile, però non avendo il libretto istruzioni non sono riuscito a capire qual'è... Potete aiutarmi?
dovresti provare i due fusibili f39 e f31 sulla centralina in plancia sotto il volante a sinistra.ciao
Grazie mille, provo subito poi vi faccio sapere!!! :D
 

Fox Mulder

Nuovo Alfista
19 Ottobre 2004
4,024
0
36
Ascoli Piceno
www.ascolidavivere.it
Superciuk":2c8382l3 ha detto:
Toretto147":2c8382l3 ha detto:
Dopo aver rimontato l'autoradio ho notato che l'intero impianto di climatizzazione non funziona più, non si accende, stessa cosa x la radio... Probabilmente deve esser saltato un fusibile, però non avendo il libretto istruzioni non sono riuscito a capire qual'è... Potete aiutarmi?
dovresti provare i due fusibili f39 e f31 sulla centralina in plancia sotto il volante a sinistra.ciao
Scusami ho appena controllato, però non sono specificati i singoli fusibili... Sapresti indicarmi quali sono l'f39 e l'f31?
 

Superciuk

Nuovo Alfista
23 Ottobre 2004
2,432
0
36
SA
Toretto147":2eaab1a1 ha detto:
Superciuk":2eaab1a1 ha detto:
Toretto147":2eaab1a1 ha detto:
Dopo aver rimontato l'autoradio ho notato che l'intero impianto di climatizzazione non funziona più, non si accende, stessa cosa x la radio... Probabilmente deve esser saltato un fusibile, però non avendo il libretto istruzioni non sono riuscito a capire qual'è... Potete aiutarmi?
dovresti provare i due fusibili f39 e f31 sulla centralina in plancia sotto il volante a sinistra.ciao
Scusami ho appena controllato, però non sono specificati i singoli fusibili... Sapresti indicarmi quali sono l'f39 e l'f31?
sulla centralina l'f31 è il 1° fus.della fila alla sx partendo dal basso,mentre l'f39 è il quarto.fammi sapere
 

Fox Mulder

Nuovo Alfista
19 Ottobre 2004
4,024
0
36
Ascoli Piceno
www.ascolidavivere.it
Superciuk":3ru3kcu6 ha detto:
Toretto147":3ru3kcu6 ha detto:
Superciuk":3ru3kcu6 ha detto:
Toretto147":3ru3kcu6 ha detto:
Dopo aver rimontato l'autoradio ho notato che l'intero impianto di climatizzazione non funziona più, non si accende, stessa cosa x la radio... Probabilmente deve esser saltato un fusibile, però non avendo il libretto istruzioni non sono riuscito a capire qual'è... Potete aiutarmi?
dovresti provare i due fusibili f39 e f31 sulla centralina in plancia sotto il volante a sinistra.ciao
Scusami ho appena controllato, però non sono specificati i singoli fusibili... Sapresti indicarmi quali sono l'f39 e l'f31?
sulla centralina l'f31 è il 1° fus.della fila alla sx partendo dal basso,mentre l'f39 è il quarto.fammi sapere
Ho risolto, era il fusibile da 15, il secondo a sx partendo dal basso...
Grazie ancora Superciuk ... :OK) :OK) :OK) :OK) :OK)
 
Top