Cerco proprietari di 500 sporting

Salvatopo

Nuovo Alfista
5 Novembre 2004
4,867
0
36
46
Bari
Ho un problema: nella mia ex 500 sporting salta sempre il fusibile della centralina (5A). Il dubbio che mi è venuto è che qualcuno lo abbia scambiato con quello dell'elettropompa della benzina (20A) e sia proprio questo a saltare.
Dato che sul manuale non si capisce bene quale sia uno e quale l'altro, chi ha la possibilità di guardare nel cofano di una 500 sporting e di mandarmi una foto?
I fusibili stanno nel cofano motore, sotto una protezione di plastica nera, dal lato guidatore, vicino alla centralina di iniezione, in direzione dell'abitacolo.
Grazie a chi vorrà aiutarmi. :nod)
 

alfa147

Nuovo Alfista
30 Luglio 2006
2,750
0
36
empoli
io non ho una 500, ma proverei a vedere se nei connettori della centralina c'è qualche filo lente....a un utente del forum per colpa di questa cosa saltava il fusibile della centralina del clima :shrug03)
 

Salvatopo

Nuovo Alfista
5 Novembre 2004
4,867
0
36
46
Bari
alfa147":2p4edbgk ha detto:
io non ho una 500, ma proverei a vedere se nei connettori della centralina c'è qualche filo lente....a un utente del forum per colpa di questa cosa saltava il fusibile della centralina del clima :shrug03)
Tutto verifcato, provato e testato.
Il difetto si presenta solo tirando un paio di marce fin quasi alla zona rossa, mentre se si guida normalmente o anche allegrotti si possono percorrere tutti i km che si vuole. :(
Comunque ho provato a scambiarli e a tirare come un folle e sembra andare tutto bene; solo che vorrei la sicurezza matematica: quella macchina la usa mia madre e se le si spegne il motore in tangenziale io rimango semi orfano... :mecry)
 
Top