Anomalia spia airbag

TommyBS

Nuovo Alfista
11 Ottobre 2004
1,995
0
36
Brescia
www.wlfteam.it
Ho provato a cercare ma nulla...

Oggi mi si è accesa per l'ennesima volta la spia che segnala un'anomalia nel sistema airbag.
Vado come le altre volte in officina a far cancellare l'errore: colleghiamo l'examiner ma nulla... l'errore nn si candella e la spia rimane accesa.
Segnala un'eccessiva carica all'airbag lato passeggero come le altre volte, ma stavolta nn ne vuol sapere di resettare l'errore...
qualcuno sa darmi qualche indicazione in più su cosa potrebbe essere?
 

mito84

Nuovo Alfista
19 Ottobre 2004
3,168
0
36
clusone (BG)
mmmmm se non la spengono in officina mi sa che questo è uno dei pochi casi in cui davvero qualcosa non va ... spero sia in garanzia!!!
 

pijo1971

Nuovo Alfista
22 Ottobre 2004
211
0
16
Italia - Novara
www.webalice.it
anche sulla mia 3p dopo circa 3/4 mesi di vita ha iniziato a mostrare la spia airbag.... la prima volta mi è rimasta accesa tutta una giornata, sono arrivato a casa ho preso il manuale sono risalito in macchina per vedere il comportamento della spia e mentre leggevo le motivazioni mi è sparita da solo.... successivamente ho notato che mi è comparsa in seguito ad alcune manovre :elio) azzardate con i ribaltabili.... l'ultima volta mi si è accesa in corsa... ho allungato la mano sotto il sedile, ho toccato un po' i cavetti e dopo qualche secondo è sparita da sola.... credo sia proprio duvuta al contatto con i sedili, magari il connettore si ossida appena... o non è dei migliori... tra un po' comunque devo fare il primo tagliando e sentirò cosa mi dicono.

pijo.
 

TommyBS

Nuovo Alfista
11 Ottobre 2004
1,995
0
36
Brescia
www.wlfteam.it
Purtroppo non è in garanzia...
Oggi l'ho lasciata dal meccanico di fiducia e stasera so qualcosa di più preciso.
Spero che sia solo un contatto come le altre volte, altrimenti mi ha detto che devo cambiare il cuscino dell'air bag che da errore. :mecry2)
Speriamo bene...
 

TommyBS

Nuovo Alfista
11 Ottobre 2004
1,995
0
36
Brescia
www.wlfteam.it
Arrivo a casa ora...
Non sarò molto preciso con le indicazioni x' la macchina l'ha portata in officina mia mamma e ha parlato lei con il meccanico... :aeh)
Cmq ricapitolando:
- La spia di avaria ora è spenta (il mecca è riuscito a resettare l'errore)
- Mi ha detto che l'errore è generato da un'anomalia nei valori rilevati alla carica esplosiva dell'airbag. Se il problema si ripresenta mi smonterà il sedile x controllare l'apparato di innesco e il cuscino. Se risultasse quello a creare il problema mi ha indicato come soluzione la sostituzione del pezzo... starò a vede se si ripresenta il problema
 

lebin

Nuovo Alfista
20 Ottobre 2004
4,622
0
36
motella bene (bs)
www.lebinvoice.com
TommyBS":2p8c9afk ha detto:
Ho provato a cercare ma nulla...

Oggi mi si è accesa per l'ennesima volta la spia che segnala un'anomalia nel sistema airbag.
Vado come le altre volte in officina a far cancellare l'errore: colleghiamo l'examiner ma nulla... l'errore nn si candella e la spia rimane accesa.
Segnala un'eccessiva carica all'airbag lato passeggero come le altre volte, ma stavolta nn ne vuol sapere di resettare l'errore...
qualcuno sa darmi qualche indicazione in più su cosa potrebbe essere?
prova vai contro un palo,cosi vedi se funziona regolare! :asd) :asd) :asd) :asd) a parte gli scerzi prova magari a staccar il connettore sotto il sedile e limare un po i faston magari é solo un po di ossido !!
 

mito84

Nuovo Alfista
19 Ottobre 2004
3,168
0
36
clusone (BG)
non vorrei scoraggiarti di sicuro ma di solito se è il sensore del sedile a rompere quando fanno la diagnosi lo scoprono subito e non viene segnalato un problema alla carica esplosiva ......

speriamo vada tutto ok
 

giakomino

Nuovo Alfista
6 Ottobre 2004
15,984
0
36
Bologna
www.147virtualclub.it
lebin":29pdd915 ha detto:
prova vai contro un palo,cosi vedi se funziona regolare! :asd) :asd) :asd) :asd) a parte gli scerzi prova magari a staccar il connettore sotto il sedile e limare un po i faston magari é solo un po di ossido !!

si, ma cmq dopo deve tornare il officina a fare resettare tutto, xchè anche se fosse quello, una volta che lo stacchi l'anomalia rimane finchè nn si resetta...
 

albiz_1999

Nuovo Alfista
19 Ottobre 2004
1,695
0
36
Brescia (Provincia)
TommyBS":qejq8jtb ha detto:
Purtroppo non è in garanzia...
Oggi l'ho lasciata dal meccanico di fiducia e stasera so qualcosa di più preciso.
Spero che sia solo un contatto come le altre volte, altrimenti mi ha detto che devo cambiare il cuscino dell'air bag che da errore.

Stesso problema rilevato sulla A3 aziendale e sulla Astra della mia ragazza...il fatto è che nella A3 han fatto cambiare l'airbag del lato passeggero (fuori garanzia), mentre sull'Astra della mia ragazza faceva difetto un connettore.
La bastardaggine dei meccanici dell'officina autorizzata AUDI è stata che loro asserivano che sebbene vi fosse qs. anomalia la centralina bloccava solo airbag non funzionante mentre gli altri avrebbero funzionato senza problemi...
 

TommyBS

Nuovo Alfista
11 Ottobre 2004
1,995
0
36
Brescia
www.wlfteam.it
lebin":27xorgmf ha detto:
prova vai contro un palo,cosi vedi se funziona regolare! :asd) :asd) :asd) :asd)
Mi insegni? :asd)
Ma in mezzo alla rotonda c'era un palo e pure tu volevi provare gli airbag? :sarcastic)

Cmq i connettori nn dovrebbero essere x due motivi:
1) sistemati per benino e fascettati circa 6 mesi fa
2) nn dovrebbe segnalare una carica esplosiva troppo alta...

starò a vedere l'evolversi
 

giangirm

OovoO
11 Ottobre 2004
40,419
11
38
Roma
Auto
147 1.9 jtd
TommyBS":3msnoaa2 ha detto:
Segnala un'eccessiva carica all'airbag lato passeggero come le altre volte, ma stavolta nn ne vuol sapere di resettare l'errore...
uhm, forse tuningman o un altro dei romani aveva questo problema... e mi sembra che alla fine fosse sempre la fascetta del connettore sotto il sedile che era lenta :ka)
 

lebin

Nuovo Alfista
20 Ottobre 2004
4,622
0
36
motella bene (bs)
www.lebinvoice.com
TommyBS":1u3549vt ha detto:
albiz_1999":1u3549vt ha detto:
TommyBS":1u3549vt ha detto:
Ma in mezzo alla rotonda c'era un palo e pure tu volevi provare gli airbag? :sarcastic)

stavolta il buon Lesbik se l'è cercata :sarcastic) :sarcastic) :sarcastic)
Chi di palo ferisce... :backb)
gia ci ho provato ma non funzionano non mi sono scoppiati,quasi quasi vado in conce a reclamare :asd) :asd) :asd)
 
Top