alfa 156mjet problemi accensione

mimmix1948

Nuovo Alfista
1 Ottobre 2020
2
0
1
palermo
Auto
156mjet
salve a tutti, sono un nuovo iscritto vi spiego il mio problema nel 2013 causa blocco pompa acqua e fuoriuscita dalla sede la cinghia distribuzione, dal meccanico di fiducia aperto il motore notato che le valvole non erano rotte ha portato la testata dal torniere, quando con il meccanico sono andato a ritirare la testata ha detto che si doveva mettere lo stesso spessore dell'originale, in sostanza da allora fino a oggi con temperature invernali non accende mentre in estate accende subito. scusate se ho scritto un romanzo.
 

pupetto64

Nuovo Alfista
2 Agosto 2020
39
3
8
fiano romano
Auto
alfa 156 1.9 jtd sw 115 CV
non so se hai risolto , ma mi sembra strano che lo spessore della testata influisca sull'accensione : controlla invece se la spia delle candelette dopo l'avviamento lampeggia; sembra che il difetto sia una o più candelette bruciate che a freddo non fanno avviare il motore mentre a caldo si avvia subito perchè non servono.Potrebbe anche eesere la centralina delle candelette che va controllata assieme alle candelette se è aviariata e un buon elettrauto è in grado do controllarle entrambe.Visto che ci mette le mani, anche la batteria potrebbe avere le sue colpe !
 

mimmix1948

Nuovo Alfista
1 Ottobre 2020
2
0
1
palermo
Auto
156mjet
ciao, le candełette ho provato le champion poi cambiate con le beru batteria nuova anche la centralina è buona, con queste temperature invernali il mattino l'accendo con la bomboletta per risparmiare la batteria anche se nuova il motorino gira veloce sempre aspettando in tutto un minuto che accendi e spengo candełette 2 volte.,alla fine quando parte, dallo scarico esce una nuvola bianca cioè gasolio incombusto. sono convinto dato che non a messo spessore nella testata sia cambiato qualche parametro nella compressione,dato che il multijet è come un orologio chissà e cambiato qualcosa.
 
Più comodo con la nostra App