Tentennamento a 2500 giri

ea147

Nuovo Alfista
26 Ottobre 2004
568
0
16
Somma Lombardo
Ciao a tutti,
volevo sapere se anche a voi spesso succede che sui 2500 giri la nasona tentenni un po' come se puntasse la turbina......infatti basta affondare il pedale e far entrare la turbina e tutto passa....

bah... :?:
 

omsairam73

Nuovo Alfista
7 Novembre 2004
4
0
1
Ciao, ...in merito al tuo problema .. devo dire che anche la mia 147 JTD 115 CV ha lo stesso problema ormai da molti mesi. Sono andato più volte dal conce, abbiamo fatto un breve giro insieme .. e come puoi facilmente immaginare non ha sentito nulla. Io però lo sperimento molto spesso, in accelerazione fra i 2500 ed i 3000 giri, specialmente in seconda e terza , appena accelero e se appena si manifesta mantengo costante l'acceleratore continua per un pò, non appena accelero scompare. Alla terza volta dal conce mi hanno detto che devo fare? ti devo aprire tutto il motore per trovarti qualcosa che non va?? Poi però mi ha detto che poichè questo problema è stato risontrato sulla 150CV e che per questa hanno rilasciato un update del software della centralina, me lo avrebbe caricato per vedere se andava bene anche sulla mia. Così speravo.. all'inizio mi sembrava fosse passato.. ma ahime purtroppo mi sbagliavo!!
Che fare con sta Nasona?? SE hai qualche novità fammi sapere.
 

albiz_1999

Nuovo Alfista
19 Ottobre 2004
1,695
0
36
Brescia (Provincia)
omsairam73":e571v81p ha detto:
Poi però mi ha detto che poichè questo problema è stato risontrato sulla 150CV e che per questa hanno rilasciato un update del software della centralina, me lo avrebbe caricato per vedere se andava bene anche sulla mia. Così speravo.. all'inizio mi sembrava fosse passato.. ma ahime purtroppo mi sbagliavo!!
Che fare con sta Nasona?? SE hai qualche novità fammi sapere.


... ti avrebbero caricato il software della 1.9 Mjet da 150Cv su un Unijet da 115Cv ?
(... :mecry2) :mecry2) :mecry2) )
 

147jet

Nuovo Alfista
23 Ottobre 2004
23,969
0
36
34
Pavia
Secondo me ti conviene fare una mappa personalizzata da uno come darsh.Se il tuo motore non ha problemi andrà a posto
 

ea147

Nuovo Alfista
26 Ottobre 2004
568
0
16
Somma Lombardo
Quanti Km ha la tua nasona???

io ne ho 100.000 pensavo fosse legato tipo alla pompa del gasolio.....visto che il dibimetro l'ho cambiato 6 mesi fa.....
 

omsairam73

Nuovo Alfista
7 Novembre 2004
4
0
1
ea147 ha detto:
Quanti Km ha la tua nasona???

io ne ho 100.000 pensavo fosse legato tipo alla pompa del gasolio.....visto che il dibimetro l'ho cambiato 6 mesi fa.....


... la mia ha quasi 20.000 km, quindi molto meno della tua... ma il problema c'è ugualmente.
saluti.. se hai notizie fammi sapere.
 

omsairam73

Nuovo Alfista
7 Novembre 2004
4
0
1
La mia è del luglio 2003....
Mi sa che qui non ne esco facile e mi devo rassegnare... forse proverò telefonando alla Alfa Romeo Italia... ma credo che ne uscirà ben poci!!
.. La speranza è l'ultima a morire.... se ti viene in mente qualche consglio.... sarò molto contento di accoglierlo... più teste sono meglio di una ...ciao
 

ea147

Nuovo Alfista
26 Ottobre 2004
568
0
16
Somma Lombardo
Risolto!!!!!

Dopo aver letto le discussioni sull'EGR, ho provato a scollegarla e....
la nasona ha ricominciato a respirare normalmente!!!!
Niente piu' tentennamenti!!!!
E' molto piu' reattiva!!!
Sabato sera mi ha lasciato senza parole!!!


:?:
 

scream73

Nuovo Alfista
20 Ottobre 2004
122
0
16
brescia
Sono contento tu abbia risolto il guaio; io nn l'ho mai avuto (febbraio 2002-65.000km). :OK)

Ma scollegando l'EGR, l'auto diventa più inquinante? :aeh)
 
Top