Rumore spegnimeto JTD

QuarS

Nuovo Alfista
28 Settembre 2005
1,043
0
36
Nuoro
Salve, capita anche a Voi, che spegnedo il JTD 115cv. faccia un rumore sordo e abbastanza secco ?

Quando mi fermo, spengo il motore, e qusto strano rumore che proviene chiaramente dalla zona motore, fa pensare ad una puleggia che si pianta.

Non so cosa possa essere.....
 

gigio147

Nuovo Alfista
22 Ottobre 2006
157
0
16
stesso problema...rumore sordo e secco quando lo spengo. Il mio pero è 1.9 JTD 120 cv...aspettiamo aiuto!
 

kikko85

Nuovo Alfista
29 Marzo 2006
142
0
16
Piazzola sul Brenta (PD)
beh, il motore è lo stesso (i 4 cavalli di differenza nn sono stati sicuramente tirati fuori da un motore nuovo.. se mai da un piccolo ritocco dell'elettronica. Il tutto per compensare ciò che tolgono i filtri anti inquinamento euro4) :nod)
 

Ferix

Nuovo Alfista
5 Novembre 2006
61
0
6
Anche io lo sento subito dopo aver spento la macchina, proprio un POFF un rumore sordo e cupo.... :shrug03)
 

115jtdBologna

Nuovo Alfista
30 Settembre 2006
2,779
1
36
Granarolo Beach
Si l'ho sentito anch'io, ma vista la precisione e la costanza del fenomeno direi (anche se non ho la più pallida idea di cosa sia) che sia dato da qualcosa di programmato, a me sembra un tubo che si chiude o qualcosa del genere..
 

birillom

Nuovo Alfista
19 Ottobre 2004
1,640
2
38
Stradella (PV)
foto.webalice.it
è la farfalla che si chiude per evitare "traballamenti" al motore, poco dopo si riapre da sola, pare che ci fosse un vecchio aggiornamento di centralina (che no ho mai effettuato) per eliminare il problema.
 

cali147

Nuovo Alfista
22 Ottobre 2004
180
0
16
A me in assistenza dissero che era il volano, comunque dopo il secondo tagliando non me lo fa più. Cosa gli abbiano fatto non lo so proprio.
Ciao
 

yugs

Nuovo Alfista
27 Dicembre 2004
48,159
5
38
41
Torino
Auto
Alfa GT 1.9 jtd Progression
birillom":2j0870aw ha detto:
è la farfalla che si chiude per evitare "traballamenti" al motore, poco dopo si riapre da sola, pare che ci fosse un vecchio aggiornamento di centralina (che no ho mai effettuato) per eliminare il problema.

sì esatto.

Sul 1.9 8valvole il tonfo di spegnimento è più marcato del 16v, penso dipenda dalle calibrazioni della chiusura farfalla.. :scratch)

Quoto, c'era un richiamo (se guardate nelle FAQ light nella lista campagne per 147 la vedete) di aggiornamento del sw per il corpo farfallato.

Se ve lo fa da sempre e non rientrate nel richiamo allora è così, se è un peggioramento col tempo magari fatela controllare o chiedete un parere in officina.
 

QuarS

Nuovo Alfista
28 Settembre 2005
1,043
0
36
Nuoro
BEh, adesso sono molto rincuorato....pensavo non fosse cosa comune.
Comunque, fra pochi giorni farò il secondo tagliando e dato che sono ancora in garanzia chiederò, se rientra nell'aggiornamento Sw programmato.
Grazie mille a tutti come sempre..... :OK) :A) :OK)
 
Top