Problemino

Tommaso

Nuovo Alfista
26 Maggio 2022
4
1
3
Gradisca d'Isonzo
Auto
Alfa MiTo 1.4 79cv
Ciao ragazzi, sono possessore di una mito 1.4 16v 79cv e da un paio di giorni quando accendo la macchina sento il che il motore al minimo fa dei borbottii soprattutto quando l'auto è fredda. Quando invece si scalda e inizio a guidare va normalmente senza problemi di erogazione...
Cosa potrebbe essere ?
 

richadam

Nuovo Alfista
1 Giugno 2022
1
1
3
UK
Auto
Alfa
Ciao ragazzi, sono possessore di una mito 1.4 16v 79cv e da un paio di giorni quando accendo la macchina sento il che il motore al minimo fa dei borbottii soprattutto quando l'auto è fredda. Quando invece si scalda e inizio a guidare va normalmente senza problemi di erogazione...
Cosa potrebbe essere ?
Ho una Giulietta che ha lo stesso motore. Ho dovuto sostituire l'unità Multiair praticamente immediatamente; il precedente proprietario aveva trascurato l'intervallo di cambio olio rivisto (15.000 km, al varo erano 30k) e il multiair mi è impazzito, ha iniziato a funzionare a 3 cilindri. Fortunatamente la legge qui afferma che la concessionaria è responsabile.

Controlla il record di servizio dell'auto, se il chilometraggio è di circa 80-100k e i cambi dell'olio sono stati effettuati a intervalli di 30k, sei certo che l'unità multiaria si esaurisce abbastanza presto.

Altrimenti, il problema più grande che ho avuto è stato che il sensore di posizione della leva del cambio si è rotto (Start-Stop non funzionerà senza di esso). 60€ parte, 30€ manodopera. Nessun altro problema davvero. Vettura abbastanza solida, ho avuto più problemi con la mia precedente BMW.
 
  • Like
Reactions: pupetto64
Top