Problema climatizzatore bizona Alfa 147 TS Progression 3 porte (anno 2008)

emiliano87

Nuovo Alfista
27 Febbraio 2017
28
2
3
Brianza
Auto
Alfa 147 Twin Spark
Ciao ragazzi,
ho il climatizzatore bizona che agisce in modo strano, cioé se lo accendo (all'accensione dell'auto), a temperatura massima, 3 tacche di potenza e con ventilazione anche nelle bocchette centrali, dopo meno di 5 minuti passa in automatico alla configurazione che vedete in foto.
Poi se lo rimetto come l'avevo configurato, mantiene fino allo spegnimento la mia configurazione, ma vorrei capire come evitare che si imposti in automatico a 5 tacche di potenza e solo sui piedi (come da foto appunto) perchè è un pò fastidiosa come cosa 😤

Grazie in anticipo!
 

Allegati

  • photo_2022-11-21_00-02-06.jpg
    photo_2022-11-21_00-02-06.jpg
    96.8 KB · Visualizzazioni: 9

pupetto64

Alfista Principiante
2 Agosto 2020
179
22
18
fiano romano
Auto
alfa 156 1.9 jtd sw 115 CV
la cosa è alquanto strana: dovresti provare a pulire i sensori del clima bizona che stanno nelle due feritoie alla base della centralina sotto i comandi con un compressore ad aria soffiando con un getto di aria delicato oppure smontando la centralina dal cruscotto e aprendola.È la stessa procedura di quando vanno cambiate le lampade tutto vetro da 1,2 watt ( non dovrebbero essere loro le colpevoli perché se una o più sono bruciate il clima non va ). .Potrebbero essere sporchi i sensori e quindi la polvere o laniccia di polvere fa lavorare male il clima e ti fa quel difetto
 

House_4810

Nuovo Alfista
20 Ottobre 2022
4
1
1
Valle d'Aosta
Auto
Alfa Romeo 147 1.9 JTD
A me accade lo stesso problema! Unica differenza, le impostazioni di temperatura e forza della ventola rimangono invariate (temp. HI e ventola al max) ma i flussi d'aria vengono deviati ai piedi... Solo nel momento in cui vado a ridurre la temperatura si aziona pure il condizionatore. Come ha detto @pupetto64 proverò a smontare tutta la plancia, pulirla a fondo e controllarne i componenti.
 
  • Like
Reactions: pupetto64
Top