Problema apertura porta lato guida

Cesare

Nuovo Alfista
24 Settembre 2021
4
0
1
Davoli
Auto
Alfa 145 1.4 ie T.S. 16v
Buongiorno a tutti. Sono nuovo di questo forum. Ho da poco acquistato un'alfa 145 1.4 t.s ho un problema con l'apertura esterna dello sportello lato guida. Per potere entrare in macchina, devo aprire dal lato passeggero. Ed anche per chiuderla. Sapreste consigliarmi quale potrebbe essere il problema ed eventualmente, come risolverlo? Grazie
 

pupetto64

Nuovo Alfista
2 Agosto 2020
81
8
8
fiano romano
Auto
alfa 156 1.9 jtd sw 115 CV
Se non ricordo male la 145 aveva il blocchetto serratura solo sul lato guida quindi se il lato passeggero anteriore non si apre ci riesci solo dall'interno.Difficile che sia la maniglia rotta; penso più che si sia rotto il pistoncino elettrico della serratura dello sportello che lo sblocca e da fuori rimane chiuso per un problema elettrico mentre da dentro con la maniglia apri porta meccanicamente lo apri.Un elettrauto ti risolve il problema
 

Cesare

Nuovo Alfista
24 Settembre 2021
4
0
1
Davoli
Auto
Alfa 145 1.4 ie T.S. 16v
Ciao pupetto64. Piacere di conoscerti. Dal lato passeggero io riesco o ad aprire le porte. Dall'interno posso aprire. Dall'esterno invece posso aprire tutta l'auto solo lato passeggero. Se apro lato guida esterno, non mi da segnale di nulla. Non so se mi spiego.
 

pupetto64

Nuovo Alfista
2 Agosto 2020
81
8
8
fiano romano
Auto
alfa 156 1.9 jtd sw 115 CV
piacere mio avevo capito male io comunque il problema riguarda il lato guida, quindi l'elettrauto ti controlla i contatti dell'apertura lato guida oppure c'è un problema alla centralina ma sempre l'elettrauto ti serve. Comunque non capisco se apri usando la chiave o il telecomando perché non mi sembra che la 145 avesse il telecomando sulla chiave ma ha la chiave rossa alfa e quindi per aprire devi usarla inserendola nella serratura che apre le porte. Se è così il problema è l'elettro serratura sinistra
 
Ultima modifica:

Cesare

Nuovo Alfista
24 Settembre 2021
4
0
1
Davoli
Auto
Alfa 145 1.4 ie T.S. 16v
piacere mio avevo capito male io comunque il problema riguarda il lato guida, quindi l'elettrauto ti controlla i contatti dell'apertura lato guida oppure c'è un problema alla centralina ma sempre l'elettrauto ti serve. Comunque non capisco se apri usando la chiave o il telecomando perché non mi sembra che la 145 avesse il telecomando sulla chiave ma ha la chiave rossa alfa e quindi per aprire devi usarla inserendola nella serratura che apre le porte. Se è così il problema è l'elettro serratura sinistra
Ciao. L'ho pensato anche io di andare dall'elettrauto però volevo confrontarmi prima con qualcuno. Ti ringrazio. Pupetto, colgo l'occasione anche per chiederti quali luci a led o altro(basta che mi faccia una buona luce bianca) posso installare sulla 145 che ha attacco h1. Grazie ancora e buon inizio settimana.
 

pupetto64

Nuovo Alfista
2 Agosto 2020
81
8
8
fiano romano
Auto
alfa 156 1.9 jtd sw 115 CV
Guarda io sulla 156 che ha attacco h7 per le anabbaglianti avevo lo stesso problema. Dopo aver pulito per bene i fari con il wd 40che sulla 156 sono ancora in vetro fortunatamente , l'elettrauto mi ha messo delle lampadine h7 ma esistono anche h1 e ecco il link ; costano di più ma illuminano quasi a giorno e sono omologate. Ormai ogni elettrauto le tratta per le auto di oltre 10 anni di vita. L' elettrauto se te consiglia sa se sono omologate e quanta luce fanno
 
Top