pedale frizione collassato!!

vinaz

Nuovo Alfista
26 Ottobre 2004
51
0
6
Alzate Brianza - Como
Ciao a tutti vi spiego quello che mi è successo:
ore 22.30 circa, esco dall'autostrada e mi dirigo verso casa.
Entro in un centro abitato, velocità circa 40Km/h, scalo un terzo – seconda e cosa succede? Il pedale della frizione non risale più!!!!!!! :?:
paura immane, riesco a posteggiare di fortuna la macchina (senza marcia, a spinta).
In pratica il pedale della frizione è come se non esistesse più. Riesco ad accendere la macchina (in folle), riesco a inserire le marce (a motore spento, chiaramente), ma nient'altro.
Il pedale se mosso a mano si muove “a vuoto”.
Stanotte a malincuore ho lasciato la piccola incustodita, stamattina sono arrivato col meccanico e sto aspettando che mi chiami per dirmi qualcosa.
Cosa può essere successo? Ho letto forum vecchio e nuovo ma problema così non l'ho trovato (solo problemi scalino e frizione dura... ). Può centrare qualcosa con lo scalino del pedale??

stanotte spaventato e ora preoccupato...
Ivan
 

Arj147

Nuovo Alfista
19 Ottobre 2004
5,319
1
38
VicusMercati
Sembrerebbe che sia rimasta innestata...
Se 2+2 fa 4, e la nostra frizione è idraulica, può essere che si sia inceppato qualcosa a livello di idraulica, una valvola, un tubo rotto... non saprei bene cosa di preciso...
 

vinaz

Nuovo Alfista
26 Ottobre 2004
51
0
6
Alzate Brianza - Como
vmaurizio":20ug42wh ha detto:
Questa è la prima volta che la sento.... hai controllato il livello dell'olio?

sì ho controllato, anch'io ho pensato subito al liquido freni, ma era al livello max... :ka)

sulla y10 sarebbe stato il cavo della frizione, qua forse la pompa o qualcosa di simile...
 

giangirm

OovoO
11 Ottobre 2004
40,419
11
38
Roma
Auto
147 1.9 jtd
toni147ti":3760pv6p ha detto:
scusate l'ignoranza: ma che centra il livello del liquido dei freni con la frizione?? :scratch)
non vorrei dire cappellate, ma l' olio che usa la frizione è lo stesso del circuito freni... :sgrat)
 

vinaz

Nuovo Alfista
26 Ottobre 2004
51
0
6
Alzate Brianza - Como
Cavoli.... ma l'impianto frenante funzionava ugualmente ?

sì a me l'impianto frenante funzionava, però lo spavento è stato notevole,:schok) :schok) perché in quel momento fai fatica a rimanere lucido ed essere in marcia sentire che non puoi fermarti (o meglio freni, ma non senti il pedale della frizione per togliere la marcia...):schok) normalmente non è piacevole. In pochi decimi di secondo non ti viene in mente di togliere la marcia dando una botta alla leva del cambio...
ho frenato e basta lasciando saltellare un po' il motore e si è spento... per fortuna.
 

vinaz

Nuovo Alfista
26 Ottobre 2004
51
0
6
Alzate Brianza - Como
frib":1cy87ldx ha detto:
Capitò pure a me: era un tubo che collega alla pompa dei freni

ma non hai idea di come sia potuto capitare?
a) difetto casuale uno su 100.000 (spero.. anche se mi sentirei un po' ****Edit da STAFF: alla prossima account sospeso!)
b) negligenza in qualche modo da parte mia
c) negligenza da parte loro
 

frib

Nuovo Alfista
22 Ottobre 2004
1,663
0
36
Ct - Rg
I freni non centrano!
Credo che sia stato un difetto di fabbrica, a me capitò verso i 16000 km.
Non ti preoccupare, roba da niente :tiè)
 

vinaz

Nuovo Alfista
26 Ottobre 2004
51
0
6
Alzate Brianza - Como
frib":22vu053a ha detto:
Credo che sia stato un difetto di fabbrica, a me capitò verso i 16000 km.

ho appena sentito l'officina e dovrebbe essere accaduto il tuo stesso problema. Un tubo che collega la pompa con la frizione ha un piccolo taglio (pochi mm) ed è stata la causa della disavventura.
Il meccanico mi ha detto che questo tubicini (circa 20 cm) toccava con qualcosa e il taglio dovrebbe saltar fuori da quello sfregamento.
Speriamo non capiti più, il tubo adesso è stato chiaramente sostituito. :OK)
 
Top