Minimo irregolare su 1.6

white.oleander

Nuovo Alfista
22 Gennaio 2006
2,661
0
36
Rho (MI)
Buongiorno a tutti, la mia 147, 89.000 km, 1.6 120 con distribuzione e variatore rifatti un anno fa e 12.000 km fa, da un paio di settimane ha un problema, a volte (di solito con temperatura sui 50, ma anche a 90), il minimo sembra irregolare, dando piccole vibrazioni anche all'interno. Sono passato dal meccanico sabato, e fortunatamente me l'ha fatto in sua presenza, dice che il minimo in effetti è un pochino irregolare, peró i giri sono perfetti, quindi dice che potrebbe essere della benzina sporca, di provare con un po' di vpower o magari con un additivo. Ho fatto benzina, 7 litri di vpower quando ero quasi a secco, ma il problema lo fa lo stesso. Provo con un additivo? Non potrebbero essere le candele quasi andate? O magari l'anticipo da regolare o la centralina da riprogrammare? La macchina funziona molto bene per il resto, nulla da dire, la vibrazione è davvero minima ma per me che lo so fastidiosa!
 

Ziripigno

Nuovo Alfista
6 Marzo 2007
1,031
0
36
Napoli e dintorni
Escludi assolutamente, anticipi e centralina....se la macchina va bene non è nulla di ciò. le candele per il TS mi sembra che si cambino a 100.000 e quindi qusto vuol dire che ne dovresti fare tranquillamente 120.000. Prova con un additivo come ti ha consigliato il mecca...altrimenti io penserei al corpo farfallato.
 

white.oleander

Nuovo Alfista
22 Gennaio 2006
2,661
0
36
Rho (MI)
In effetti proprio adesso stavo leggendo sul sito alfasport un articolo su come eliminare lo scalino dal gruppo farfallato, e in questo articolo dice che lo sporco potrebbe causare irregolaritá del minimo. Ma la pulizia di questo gruppo farfallato (che io non sono in grado di fare), è una cosa complessa e costosa?
 

fratz147

Nuovo Alfista
9 Ottobre 2006
3,733
0
36
Milano
Guarda lo fa anche la mia, ma si alza o abbassa di 50 giri una cosa minima...E ho notato che tirando per un pò (marce basse) non lo fa più come se si pulisse qualcosa...Inoltre fino ad un mesetto fa facevo solo benzina tamoil 100 ottani e dopo il primo pieno non l'ha più fatto per i 4/5 pieni successivi sempre di 100 ottani...Adesso (visto il costo della benza) sono tornato a quella normale ma non ho fatto caso se ha iniziato a farlo di nuovo! :OK)
 

white.oleander

Nuovo Alfista
22 Gennaio 2006
2,661
0
36
Rho (MI)
Si una cosa minima, ma se alzi il cofano e ascolti senti che è un pochino irregolare... non varrebbe la pena far pulire sto gruppo farfallato? In fondo se qualcuno puó avventutarsi a farlo da solo non dev'essere cosi costoso, quanto ci metterá il meccanico, un'oretta prendendosela comoda?
 

Ziripigno

Nuovo Alfista
6 Marzo 2007
1,031
0
36
Napoli e dintorni
Se la macchina va bene non è l'egr sporca, non è la sonda lambda, non è un iniettore che sta partendo. Il mio consiglio è stato quello di provare con l'additivo, Risparmia sulla benzina e non deve aspettare di consumare un pieno intero, ma fa subito. E' probabile che gli iniettori siano un pio intasati e quando la pressione di iniezione è piu bassa (cioè al minimo) puo trovare delle difficolta Se il problema persiste, la pulizia del corpo farfallato, non è nulla di complicato. Basta smontare il filtro dell'aria e la manichetta "aria pulita" e te lo trovi lì. lo pulisci con un panno e magari un po di benza e rimonti tutto. un meccanico prendendosela comodissima non deve impiegarci piu di 1/2 ora.
 

Ziripigno

Nuovo Alfista
6 Marzo 2007
1,031
0
36
Napoli e dintorni
DevilBoss86":33ajpujj ha detto:
secondo me è il sensore di giri

Impossibile....se il sensore di giri smette di funzionare anche per un microsecondo si spegne il motore. :nod)

@ White.oleander: non ti preoccupare per la tua alfa....non è nulla di grave. ;)
 

DevilBoss86

Nuovo Alfista
11 Ottobre 2006
29,133
0
36
34
Napoli/Melissano (LE)
Ziripigno":2gjpje5h ha detto:
DevilBoss86":2gjpje5h ha detto:
secondo me è il sensore di giri

Impossibile....se il sensore di giri smette di funzionare anche per un microsecondo si spegne il motore. :nod)

@ White.oleander: non ti preoccupare per la tua alfa....non è nulla di grave. ;)

purtroppo sulla 156 che ho 1 volta successe che i giri se ne andavano per fatti loro, da 800 a 2000giri, però la macchina non si spegneva perchè era allo stadio inizale, dopo una scansione con l'examiner uscì fuori che era lui...
 

white.oleander

Nuovo Alfista
22 Gennaio 2006
2,661
0
36
Rho (MI)
Ieri ho comprato un additivo "pulisci iniettori", sembrava il piú indicato, dice che un trattamento basta a disincrostare tutto, riportare il minimo regolare, far guadagnare qualcosa come ripresa e fluidità, ma davvero fa tutto quello che dice? e per incrostazioni magari difficili non occorre fare un paio di trattamenti consecutivi?
 
Top