Livello carburante gasolio

Vsimone19

Nuovo Alfista
7 Settembre 2019
22
2
3
Roma
Auto
Alfa 147 Q2
Salve a tutti. Dopo aver tolto la pompa di bassa pressione nel serbatoio per sistemare il tubo di ritorno, l'ho reinserita correttamente però ora ho dei problemi con il livello carburante: in pratica se faccio il pieno, l'indicatore sale fino a 1, però poi arrivato a poco più della metà si blocca li e non scende piu giu. Ovviamente ho fatto delle prove in autostrada con un viaggio di 600km ed ho constatato questo problema. Ho fatto delle prove muovendo il galleggiante a mano con il quadro acceso ed effettivamente la lancetta segue la posizione del galleggiante quindi la lettura funziona. Non credo nemmeno di aver sbagliato a rimettere la pompa nel serbatoio perchè c'è un asoletta con una freccia che indica l'esatta posizione in cui mettere la pompa, altrimenti non si infila. Qualcuno ha avuto problemi simili?
Alfa 156 1.9 jtd 140 cv
 

pupetto64

Alfista Principiante
2 Agosto 2020
119
12
18
fiano romano
Auto
alfa 156 1.9 jtd sw 115 CV
Ciao, prova a scollegare il negativo della batteria per 15 minuti visto che sembra non ci sia nulla a livello di montaggio del galleggiante : poi ricollegalo e fai rifornimento staccando la chiave dal blocchetto accensione.Così hai resettato qualche dato rimasto memorizzato dallo strumento del livello del carburante .Potrebbe essere una casualità ma alcune 156 hanno subito un richiamo da un certo numero di telaio ad un altro e hanno cambiato lo strumento del livello nafta.Attento nel caso a prendere quello con il fondo nero o bianco come la strumentazione.Usato costa poco ed è facile cambiarlo
 
Top