Impuntamenti strani del cambio...

Andytnt

Nuovo Alfista
19 Ottobre 2004
1,262
0
36
Bologna
Ieri ragazzi mi è successa una cosa strana, stavo percorrendo tranquillamente la tangenziale quando ad un certo punto c'è un rallentamento e scalo in terza, non voleva entrare, cerco di mettere la quarta e niente, la seconda niente, nel frattempo il cambio si era fatto duro, la leva era come se fosse frenata da qualcosa, a questo punto riprovo a mettere la terza e questa volta finalmente entra tranquillamente, nei successivi 40km che ho fatto non ho avuto più problemi..
Secondo voi cosa poteva essere successo?
:confusbig)
 

Andytnt

Nuovo Alfista
19 Ottobre 2004
1,262
0
36
Bologna
mh.. bo speriamo bene, ok le marce non entravano per colpa dei sincronizzatori, ma perchè la leva del cambio era diventata dura?
sempre per colpa dei sincronizzatori?
grazie ciao :aeh)
 

Redside

Nuovo Alfista
2 Marzo 2004
188
0
16
Wittenbach SG
Andytnt":39aw73q5 ha detto:
mh.. bo speriamo bene, ok le marce non entravano per colpa dei sincronizzatori, ma perchè la leva del cambio era diventata dura?
sempre per colpa dei sincronizzatori?
grazie ciao :aeh)

però è strano che si indurisca la leva... forse si erano incastrati male gli ingranaggi...
 

Andytnt

Nuovo Alfista
19 Ottobre 2004
1,262
0
36
Bologna
Ragazzi ho capito perchè ogni tanto la terza non mi entra, praticamente ho notato che quando cambio marcia tipo la prima o la seconda, la leva non torna più perfettamente in folle (in centro), ma rimane spostata leggermente sulla sinistra, in pratica la terza entra a fatica a meno che non sposti io la leva verso il centro in modo da metterla in mezzo...
Cosa potrebbe essere secondo voi?
Vi ringrazio tanto...
 

Andytnt

Nuovo Alfista
19 Ottobre 2004
1,262
0
36
Bologna
69.000..
Quello che mi scoccia è che poco più di un anno fa ero andato in officina per quella classica grattata dalla 2° alla 3° sopra i 5.000 giri, in garanzia mi hanno sostituito i sincronizzatori e tante altre parti del cambio, come è possibile che siano di nuovo i sincronizzatori?
un'altra cosa, visto che è passato circa 13mesi da quel lavoro sono fuori garanzia giusto? dura un anno vero?
bo :mecry2)
 

alk147

Nuovo Alfista
11 Ottobre 2004
16,752
0
36
Mortara (PV)
A me era successo una volta, fermandomi ad uno stop in scalata la 4° era entrata a fatica e anche mettendo la terza si era impuntata, sarà successo 2 anni fa, da allora non ha mai più fatto niente.

Boh, un comportamento strano, però mi era successo anche con la Fiesta, sempre solo una volta, con quella addirittura si era proprio bloccato il cambio, solo con uno strattone ero riuscito a sfilare la marcia, poi tutto a posto.
 

thedestroyer256

Nuovo Alfista
20 Ottobre 2004
314
0
16
Napoli
Ciao ragazzi,

ho la nasona da quasi un mese, ho notato che il cambio è abbastanza duro, è normale all'inizio??
In più una volta sola mi è capitato di grattare la seconda,anche avendo la frizione tutta abbassata, non ho capito come mai è successo.
Secondo voi questo episodio ha potuto rovinare il cambio???

Grazie mille
 

teknomotion

Nuovo Alfista
19 Ottobre 2004
52,131
0
36
Prov. VA confine CH
thedestroyer256":3vpgpa0g ha detto:
Ciao ragazzi,

ho la nasona da quasi un mese, ho notato che il cambio è abbastanza duro, è normale all'inizio??
In più una volta sola mi è capitato di grattare la seconda,anche avendo la frizione tutta abbassata, non ho capito come mai è successo.
Secondo voi questo episodio ha potuto rovinare il cambio???

Grazie mille

Rovinato no,ma se 6 in garanzia falla controllare subito :OK) ad alcuni qui con lo stesso probl. sono stati sost. i sincronizzatori(+altre cosette) :ciao)
 

thedestroyer256

Nuovo Alfista
20 Ottobre 2004
314
0
16
Napoli
Do maggiori info:
L' auto è nuova, meno di un mese!!! è un JTD 8V con 900 chilometri.


penso di vedere come si comporta il cambio fra un paio di mesi altrimenti la porto in officina.

Grazie
 
Top