I miei primi 1000 Km.

Fluke

Nuovo Alfista
20 Ottobre 2004
138
0
16
Roma
Ciao a tutti. Ho percorso i miei primi 1000 Km con la nasona, e vorrei esporre le mie considerazioni:
La macchina è senza dubbio all'altezza delle mie aspettative, ossia di tutto quanto ho letto nel forum nell'attesa della consegna a proposito di tenuta, stabilità e frenata.
I consumi sono eccezionali, abituato com'ero a percorrere al max 220 Km con 30 € di benzina, ora col gasolio ne faccio quasi 400!!!
La ripresa è entusiasmante... i sorpassi sono sempre decisi e sicuri.
Un piccolo appunto: si sente la mancanza del blocchetto accensione lluminato. Inoltre lo spazio per ruotare la chiave (viste le dimensioni della stessa) è troppo angusto e si corre il rischio di premere involontariamente qualche pulsante del telecomando. Piccolezze....
Infine una domanda: a volte, col motore acceso e in assenza di rumori esterni, si avverte un "tic" ritmico. Potrebbe essere il quarzo dell'orologio?
 

Kontorotsui

Nuovo Alfista
12 Ottobre 2004
7,714
0
36
Pisa - Toscana Virtual Club
Fluke":2cb43gzl ha detto:
Infine una domanda: a volte, col motore acceso e in assenza di rumori esterni, si avverte un "tic" ritmico. Potrebbe essere il quarzo dell'orologio?

Il famoso ticchettio cadenzato di uno al secondo, come fosse una bomba ad orologeria?

Anche sulla mia ogni tanto si sente, non sono ancora riuscito a capire quale sia il fattore scatenante, ma ho notato che se spengi il climatizzare va via. Quindi dipende dal climatizzatore.

TU hai provato a spengere il climatizzatore? Va via il rumore?
 

Fluke

Nuovo Alfista
20 Ottobre 2004
138
0
16
Roma
Ho fatto la prova, è vero!!! Si sente solo col clima (o ventola) accesi. Se lo spengo, sparisce.
Mistero!!! :aeh) :aeh) :aeh)
 
Top