forte vibrazione lato destro

Pasquale Condemi

Nuovo Alfista
7 Ottobre 2014
33
0
6
Vi spiego brevemente...si sente una forte vibrazione sul lato destro, prima la percepivo solo in accelerazione e tra i 60-80km/h, pensando fosse colpa dei cerchi delle gomme invernali ci ho dato poca importanza, ieri esasperato rimetto cerchi e gomme estive ma la vibrazione rimane, anzi adesso la sento anche se lanciato mollo l'acceleratore(mi pare di notare che smette se premo la frizione)...non riesco a capire bene se le 2 vibrazioni provengono dallo stesso danno tipo un semiasse-differenziale-crociera rotto o se sono causa di 2 problemi diversi tra cui magari l'interessamento del volano-bracceto-ammortizzatore-scatola dello sterzo..ulteriore sintomo le vibrazioni sono accentuate (vibra anche il volante e sembra un trattore) se accellero e prendo una curva a sinistra mentre non succede se la curva è a destra ..premetto che all'inizio delle vibrazioni avevo ingrassato bene i semiassi e che ieri non ho notato che la cuffia fosse danneggiata...spero di essere stato chiaro e che qualcuno possa darmi la sua opinione
 

Pasquale Condemi

Nuovo Alfista
7 Ottobre 2014
33
0
6
GBR":1ahx15xp ha detto:
infatti e cmq facci sapere...

ulteriore diagnosi di stamattina....a macchina lanciata se comincia a vibrare e mollo di colpo l'acceleratore in modo che si azioni il freno motore vibra lo stesso, non vibra o cmq vibra pochissimo se tengo la macchina in un regime che le permette di mantenere appena quel ritmo.
quindi vibra forte se accelero piano,vibra poco se accelero forte,vibra forte se di colpo mollo l'acceleratore mentre vibra,non vibra se tengo la frizione premuta o a folle
 

GBR

Nuovo Alfista
5 Marzo 2016
27
0
1
salerno
fossi in te farei visionare più accuratamente cerchi,gomme ed anche i mozzi,e cmq sia il giunto porta a questi tipi di problemi....
di più non saprei ma qui nel forum qualche utente più esperto potrebbe indirizzarti sulla buona strada...
 

Pasquale Condemi

Nuovo Alfista
7 Ottobre 2014
33
0
6
GBR":musv29ds ha detto:
fossi in te farei visionare più accuratamente cerchi,gomme ed anche i mozzi,e cmq sia il giunto porta a questi tipi di problemi....
di più non saprei ma qui nel forum qualche utente più esperto potrebbe indirizzarti sulla buona strada...

gomme e cechi li escluderei...li ho cambiati,provati e riprovati...
 

am78_ud

Nuovo Alfista
23 Febbraio 2009
13,139
0
36
43
Udine
non è che sia il solito bicchiere del tripode del semiasse?
o l'omocinetico del semialbero intermedio, visto che il rumore lo fa a destra..
 

GBR

Nuovo Alfista
5 Marzo 2016
27
0
1
salerno
am78_ud":1psaq1w7 ha detto:
non è che sia il solito bicchiere del tripode del semiasse?
o l'omocinetico del semialbero intermedio, visto che il rumore lo fa a destra..

quoto quanto detto da am78,a me si ruppe la cuffia poco tempo fa ed il tripode uscì arrugginito..


Anakin":1psaq1w7 ha detto:
Se fossero gomme e cerchi vibrerebbe anche con la frizione premuta
mi era successa la stessa cosa e nel mio caso erano i semiassi

giustissimo,mia culpa...
 

Pasquale Condemi

Nuovo Alfista
7 Ottobre 2014
33
0
6
GBR":iprypq7g ha detto:
am78_ud":iprypq7g ha detto:
non è che sia il solito bicchiere del tripode del semiasse?
o l'omocinetico del semialbero intermedio, visto che il rumore lo fa a destra..

quoto quanto detto da am78,a me si ruppe la cuffia poco tempo fa ed il tripode uscì arrugginito..


Anakin":iprypq7g ha detto:
Se fossero gomme e cerchi vibrerebbe anche con la frizione premuta
mi era successa la stessa cosa e nel mio caso erano i semiassi

giustissimo,mia culpa...

domani mattina provo a metterci mano, cmq restringerei il campo al mozzo,semiasse,crociera,cuscinetto
 

Pasquale Condemi

Nuovo Alfista
7 Ottobre 2014
33
0
6
am78_ud":3htizjx4 ha detto:
crociera.. O il bicchiere che la contiene

Inviato dal mio ASUS_Z00AD utilizzando Tapatalk

ulteriore aggiornamento ragazzi...sollevo la macchina,tiro via la ruota e smuovo con le mani il mozzo...noto che ha un po di gioco sul silent block in alto,anche il cuscinetto e la testina della scatola dello sterzo mi paiono malandati..riassemblo il tutto...e magia la macchina non vibra piu...neanche il tempo di gioire e dopo 2 gg circa sento che stavolta invece delle vibrazioni e bla bla bla...c'è una sorta di crunch crunch come 2 ferri che sbattono o una sorta di stridio che è sincronizzato alla velocità di movimento della ruota,si sente a macchina in folle,se accelero piano ma non se accelero forte...
 
Top