che rumore e'???

GTAxxx

Nuovo Alfista
21 Ottobre 2004
20
0
1
ragazzi,qualcuno sa' dirmi di uno strano ticchettio che sembra provenire dal cruscotto ? si sente con motore acceso,al minimo, ed e' simile al ticchettio di un orologio,ma non e' sempre molto regolare nell'intervallo(tra un tic e l'altro)... forse e' normale per la gta?o perche' ha il selespeed? boooooooo!!!!!!! :sgrat) :scratch) :sgrat) :scratch) :sgrat) :scratch) :sgrat) :scratch)
 

GTAxxx

Nuovo Alfista
21 Ottobre 2004
20
0
1
non credo perche il rumore non e' molto forte(e neanche fastidioso)...
pero' sono un maniaco dei rumori e devo capire che cavolo e'!!!
 

giannizzero

Nuovo Alfista
19 Ottobre 2004
1,632
0
36
Lugano (Sfizzera)
Anche a me succede qualcosa del genere....ma ho scoperto che era la maniglia del cassettino oggetti che vibrava....

Non so se sia la stessa cosa....

E poi complimenti per l'auto! :OK)
 

mito84

Nuovo Alfista
19 Ottobre 2004
3,168
0
36
clusone (BG)
mumble .... siamo due maniaci dei rimorini credimi hhihihihih

mmmmm azzardo delle ipotesi .... portaoggetti assemblaggi porte ... altoparlanti mal fissati
 

valter gta

Nuovo Alfista
23 Ottobre 2004
4,830
0
36
Cino (Sondrio)
Il problema l'avuto anche mio fratello,era un pezzo del cruscotto che faceva rumore,la portata all'officina alfa e l'anno messo a posto :OK)

Complimenti per la macchina :asd) :asd) :asd) :asd) :asd) :asd)
 

GTAxxx

Nuovo Alfista
21 Ottobre 2004
20
0
1
niente cassetti......niente altoparlanti.... :help) :help) :help)
porca zozza!!!!!!
Puo' essere qualcosa della strumentazione?(ma cosa???) :confusbig)
Altro indizio:il rumore c'e' anche con il clima spento....
:mecry2) :mecry2) :mecry2) :mecry2) :mecry2)
 

PieGTA

Nuovo Alfista
22 Ottobre 2004
25
0
1
Milano (zona fiera)
ma sai ke anche la mia a volte lo fa ma è quasi impercettibile e lo noto particolarmente a freddo...forse lo fanno le selespeed ma nn ne sono sicuro. al primo tagliando lo farò presente. :OK)
 

matt8804

Nuovo Alfista
25 Ottobre 2004
348
0
16
Torino
Anche la mia lo fa, è un rumore ritmico, tipo quello di un orologio da cucina con le lancette che fanno tic tac ad ogni secondo... Lo fa sia da fermo che in movimento.

Ho notato però che lo fa solo a clima acceso, oppure a clima spento ma dopo essere stato acceso. Prova a spegnere il clima, disinserisci il ricircolo, spegni la macchina e poi riaccendila, vedrai che come x miracolo il tic tac scompare. Secondo me ha a che fare con i meccanismi di regolazione dei flussi d'aria. Misteri della 147...............

Se non ricordo male avevo letto qualcosa al proposito sul vecchio forum, prova a cercare.
 

Xanto.net

Nuovo Alfista
22 Giugno 2004
13,657
0
36
47
Maresso di Missaglia (LC)
www.puzzlenetwork.it
Auto
Alfa Romeo 147 GTA
confermo..
anche la mia in regime di assoluto minimo e con tutto spento si sente come da dietro il cruscotto un piccolo ronzio che ricorda il ticchettare di un orologio...
non so' esattamente cosa sia, anche se sicuramente qualcosa di "elettrico" dentro il cruscotto...
in 45.000km ho provato un po' tutte le combinazioni acceso/spento ma non è mai cambiato....
alla fine mi ci sono abituato e appunto, a parte il sapere che c'è, nessun altro indicatore/indizio/problema apparente
:ka)
 
°

°maCHo°

Guest
Ticchettio Tutto oK

Ne avevamo parlato in passato ! Il rumore che senti e' legato al clima/riscaldamento: infatti se abbassi la temp. impostata sul clima il rumore smette o se spegni il clima !
è un rele' ma di preciso non sò in che casistica parta!

cmq normale.

:spin)
 

Trevorh

Nuovo Alfista
21 Ottobre 2004
523
0
16
Milano
Anche la mia lo fà, sembra il movimento di un orologio. Accendendo e spegnendo il clima non sparisce. Sarà un timer vita? Dopo tot ore di utilizzo la macchina si esaurisce!! :faccine_merav0015)
 

Arj147

Nuovo Alfista
19 Ottobre 2004
5,319
1
38
VicusMercati
Io avverto due tipi di ronzio: uno proveniente dal servosterzo quando lo aziono (ma credo sia normale), il secondo invece proviene dal gruppo alternatore, anche se non so che caspita sia (e nemmeno in alfa hanno risolto)... Boh!
 

lope

Nuovo Alfista
12 Ottobre 2004
6,520
0
36
però se lui ha la GTA selespeed non ha il vostro stesso cambio di voi 2,0 TS selespeed, quindi non credo sia quello

non è che è il termostato acqua che stacca attacca?
lo fa anche a motore ben caldo o cambia?
 

Trevorh

Nuovo Alfista
21 Ottobre 2004
523
0
16
Milano
Non penso che questo rumore ce l'abbia solo il selespeed, la mia con cambio normale ce l'ha. Per sentirlo devi avere i finestrini chiusi a macchina ferma.

lope":3vopy5gk ha detto:
però se lui ha la GTA selespeed non ha il vostro stesso cambio di voi 2,0 TS selespeed, quindi non credo sia quello

non è che è il termostato acqua che stacca attacca?
lo fa anche a motore ben caldo o cambia?
 

axl23

Nuovo Alfista
21 Ottobre 2004
961
0
16
seveso
e un suono che invece nella mia suona come un beep beep regolare molto leggero che si sente solo quando la macchina e ferma ....io ho controllato con scrupolo sia gli autoparlanti che le porte , il cassettino porta oggetti, ma nulla , e un rumorino che viene da dentro, non capisco cosa sia....
 

Scott147

Nuovo Alfista
23 Ottobre 2004
285
0
16
Pisa
Anche la mia, solo a clima acceso, fa quel rumore (un tick) quasi ritmico da dietro il quadro strumenti.
Il mio capo officina dice che è un relè che gestisce i motorini delle bocchette di regolazione dei flussi d'aria.
Ho preso la spiegazione per buona...
 

extremes77

Nuovo Alfista
20 Ottobre 2004
58
0
6
Macerata
ticchettio

quoto lo fa pure a me..

abituati perchè non so se qualcuno è riuscito a risolvere
quando l'ho detto al capofficina mi ha guardato sbalordito come se non lo avesse mai sentito invece ce lo avevo anche la 145 di un mio amico
 
Top